Skocz do zawartości
Zaloguj się, aby obserwować  
jacek16031989

jak odpowietrzyc silnik 6 cylindw kombajnie international 431

Polecane posty

witam tak jak w temacie. Opisze w skrócie wcześniej wtryski lały zostały Oddane do regeneracji po złożeniu wszystkiego nie pali nawet dymku nie puszcza ustawione na 220 po luzowalem nakrętki na wtryskach ojciec kręcił jak lecialo paliwo zakręciłem i nic proszę o pomoc na pompie nie ma żadnej śrubki już nie wiem jak układ odpowietrzyc może ktoś miał już coś takiego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    32

Skoro paliwo podaje na wtryskiwacze to układ nie wymaga odpowietrzania bo wcale nie jest zapowietrzony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Harnas88    12

Obawiam sie ze pompa już swoje widziała i nie potrafi już wytworzyć takiego ciśnienia na jakie są ustawione wtryskiwacze. Spróbuj jeszcze uruchomić silnik na plaku, tylko że ostrożnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wtryski są ustawione jak org 220 atm. No to skoro mówisz że nie trzeba odpowietrzac bo jest paliwo to czemu nie pali

 

a co do plaka to już poszedł cały i nie chce się nawet kombajn odezwać tak samo samostart był dawany i nic już nie wiem co może byc myślę żeby zmniejszyć ciśnienie na wtryskach do 180 wtedy powinien złapać bo może pompą wyrobi ale nie jestem pewny czy to wina pompy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    303

Dlatego że po prostu pompa nie dobija do tego ciśnienia i nie ma siły podnieśc iglicy wtryskiwacza daj pompe do regeneracji jeszcze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a ile może kosztować regeneracją takiej pompy bo jedn pompiaz mówił 1000 drugi 7 tysi i się przestraszyłem. A jak bym na wtryskach zmniejszył na 180 to powinien zapalić tylko będzie kopcil co nie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dzisiaj podgrzalem pompę opalarka i wsadziłem na 20 min ją w kolektor ssacy i zapalił po podaniu mu troszkę samostartu ale dymi delikatnie na biało co to może byc słaba pompa czy za duża dawka może też trochę dymi bo pewnie jest trochę zalany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Jak wlałeś w niego całego plaka to co w tym dziwnego że dymi na biało, niech pochodzi trochę spokojnie, a po kilku minutach zacznij mu dawać obroty, niech wykrztusi z siebie te pół litra plaka, i tak że w kosmos toto niepoleciało :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    32

Sory że nie napisałem od razu ale powinieneś odpuścić troche wtryskiwacze te 220 to za dużo na starą pompę. Myslę że te 180 to będzie ok a podgrzewanie pompy to zdecydowanie zły pomysł zwykle trzeba polewać zimną wodą żeby działała. A biały dym to napewno nie jest za duża dawka jakby była za duża to by był czarny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×