• ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez andrew176
      Witam Panowie
      Mam problem z ciśnieniem w zetorze 8045
      Silnik po kapitalnym remoncie:
      tuleje, tłoki, wał po szlifie, głowica
      Problem  jest taki że po zapaleniu ciągnika a jest to docieranie ciśnienie jest na poziomie 3,5 po jakimś czasie spada do 1.
      Gdzie szukać przyczyny??
      Dodam że pompa oleju nowa, a filtr mam starego typu, tzw bąk. Gdzieś czytałem, chyba nawet na naszym forum że zmiana filtra na nowego typu czyli podwójny podnosi ciśnienie o 1 atm, ale to raczej tylko sposób na zwiększenie a nie eliminacja problemu.
      Jest też możliwość że wytarty wałek rozrządu, bo ciągnik dostał przez ostatnie lata w "d*pę" a olej już parę lat nie wymieniany.
      Dodam że filtr zakładałem do drugiego ciągnika i w nim jest ok, chyba że ośka w podstawie wytarta ale to sprawdzę suwmiarką.
      Proszę o jakieś rady.
      Pozdrawiam
    • Przez damian1994s
      Witam. Mam problem mianowicie ubywa mi woda z tego co zauważyłem wydostaje się kolektorem wydechowym. Olej w silniku jest w porządku nie widać w nim wody również nie podnosi się stan. Dodam że uszczelka pod głowicą była niedawno wymieniana i głowica była planowana. Co może być przyczyną?
    • Przez Arek
      Przymierzam się do remontu silnika w 12145. Jakiej firmy zestaw naprawczy (tuleje+tłoki) polecacie ?
      Na allegro znalazłem:
      Granit - 99zł
      THM - 150zł
      MAHLE - 205zł
      Wiadomo, że nie chcę wydać majątku ale ma być zrobione porządnie. Jestem ciekaw czy te z granitu czy to jakaś chińszczyzna i nie warto sobie tym głowy zawracać ?
    • Przez MariuszGontarek
      Panowie, może ktoś podpowie. W sobotę zetor 7011 palil od strzała kilkanaście razy palony i gaszony (żniwa) a kolejnego dnia, po wcisnieciu startera bloga cisza i tylko przygasające kontrolki oleju i akumulatora. Zupelnie żadnego dźwięku, na "krótko" odpalil od razu. Czy ktoś ma pomysł co mogło nawalic? Ktoś miał podobnie?  
    • Przez Juziak
      Witam Panowie może pomożecie wycieka olej z silnika przez sprzęgło dwoma otworami na dole korpusu co może byc ? Czyżby symeryng poszedł na walku ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.