Skocz do zawartości
Zaloguj się, aby obserwować  
Xilon

Zetor 10145, pierwsze uruchomienie, dużo dymu i olej z wydechu!

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
Xilon    0

Witam, nie mogłem znaleźć podobnego więc pisze nowe. Spróbuję opisać najdokładniej jak mogę.

 

A więc ostatnio postanowiłem zrobić mały remont zetora 10145, czyli turbosprężarka do regeneracji sworzeń mostu i pompa wtryskowa. I dzisiaj złożyłem go i uruchomiłem z nadzieją że wszystko będzie dobrze. A tu rozczarowanie bo najpierw miał problem z odpaleniem (coś jak by ciężko miał), ale w końcu zapalił i (tu problem) zaczął zachowywać się jak by miał ciężko pracować, do tego dziwnie zaczął klekotać, parskać jak by nie pracowały wszystkie tłoki, ale po chwili trochę się uspokoił choć nadal dziwnie klekotał do tego kopcił okropnie na biało i niebiesko plus zaczął wypluwać olej z rury wydechowej, jak wiecie to pomóżcie. Bo przed rozebraniem palił i chodził bez problemu, choć dodam, że wcześniej jak miał ciężej to potrafił zakopcić trochę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Xilon    0

Nawet jak by to była pompa, to nie tłumaczy to oleju z wydechu.

Edytowano przez razor275
Cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ptaszyna    139

Na 99% nie pluł olejem tylko nieprzepalonym paliwem,najważniejsza sprawa to sprawdzić początek wtrysku bo ewidentnie wygląda na źle ustawiony zapłon i tu moja rada jak nie wiesz jak to poszukaj kogoś bystrego bo w tych pompach wtrysk odbywa się pod różnymi kątami innym w dawce rozruchowej i innym w normalnej pracy.

Edytowano przez ptaszyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    306

A co w tych pompach jest sprzęgło wyprzedzenia kąta wtrysku jak to było w jakiejś pompie od 8 cylindrowca ruskiego? Jeśli nie ma tego bajeru to nie ma prawa podawać na rozruch np 24 stopnie przed GMP a w trakcie pracy 28stopni przed GMP Po za tym kąt wtrysku zawsze ustawia wg znaków na rozruch ktore powinny być przejżyste i oczywiste a jeżeli jest to jakiś popieprzony ciagnik to trudno


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    230

Dokładnie, to nie olej tylko niespalone paliwo.Ja bym pojechał do tego zakładu i niech sami przyjadą z inną pompą i sami założą.

Ja kiedyś z jedną pompą 3 razy jeździłem, dopiero dobrze ich objechałem to dość ustawili. Mi trochę nie równo pracował na 3 cylindrach, silnik 6. Okazało się że była mniejsza dawka paliwa na tych 3 cylindrach, i dopiero sam kazałem żeby pokazali jakie ma dawkowanie na stole i wyszło. Sam to zobaczyłem,bo stół ma otwarte sekcje, menzurki. ale przy 3 razem ją ustawili tak jak powinna być.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cinek8541    75

Co mają do tego zawory jak z tego co czytam to wcześniej było ok tylko wszystko się popsuło jak podzespoły z regeneracji wróciły...też myślę,że trzeba szukać przyczyny w pompie.Tak wgł to jak tam się zapłon ustawia???Bo jeżeli tak jak w zetorach z mniejszych serii/C-360 to właściciel mógł źle to zrobić...


Marcin

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jan2130    17
Cinek8541 ja co maja wspólnego jak będą źle ustawione zawory to będzie walił paliwem w kolektor wydechowy a tym bardziej ze autor pisze ze miał problem z uruchomieniem silnika

Kto nie inwestuje ginie!!!!!!!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    139

A co w tych pompach jest sprzęgło wyprzedzenia kąta wtrysku jak to było w jakiejś pompie od 8 cylindrowca ruskiego? Jeśli nie ma tego bajeru to nie ma prawa podawać na rozruch np 24 stopnie przed GMP a w trakcie pracy 28stopni przed GMP Po za tym kąt wtrysku zawsze ustawia wg znaków na rozruch ktore powinny być przejżyste i oczywiste a jeżeli jest to jakiś popieprzony ciagnik to trudno

 

Wyobraź sobie że jest inny bajer tzn. jest nacięty rowek na tłoczku i przy dawce rozruchowej jak jest przekręcony na max to później zaczyna podawać paliwo a różnica wynosi 14 stopni czyli w normalnej pracy 24 a do rozruchu 10 stopni. Otwór w kole zamachowym jest ustawiony na normalną pracę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cinek8541    75

turbosprężarka do regeneracji sworzeń mostu i pompa wtryskowa. I dzisiaj złożyłem go i uruchomiłem z nadzieją że wszystko będzie dobrze. A tu rozczarowanie bo najpierw miał problem z odpaleniem

Cinek8541 ja co maja wspólnego jak będą źle ustawione zawory to będzie walił paliwem w kolektor wydechowy a tym bardziej ze autor pisze ze miał problem z uruchomieniem silnika

No ok tylko,że te problemy wystąpiły po założeniu zregenerowanej pompy i turbospręzarki czyli można sądzić,że wcześniej było dobrze.


Marcin

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Xilon    0

Problem już rozwiązany. A mianowicie na pompie, a raczej na obudowie silnika w miejscu styku z pompą jest kreska która musi się zrównać z podobną kreską na obudowie pompy, i tak właśnie zrobiłem przy montażu jej, ale że to ojciec był odebrać pompę więc nie spytał się dokładnie mechanika jak trzeba teraz ją ustawić, więc dzisiaj za radą z jednego posta zadzwoniłem do tego mechanika i dopiero mi powiedział że trzeba samemu skorygować kąt ustawienia, bo oryginalnie już się może nie zgadzać. Więc tak zrobiłem i z pierwotnego położenia (czyli kreska w kreskę) zmieniłem na odchylenie w lewo (czyli zbliżyłem w stronę silnika) co spowodowało poprawę pracy. A w końcu po takim odchylaniu w lewo ustawiłem prawidłowe działanie. Czyli w tej pozycji co miałem wcześniej był przez to opóźniony zapłon i stąd ten dziwny dźwięk i przepalona ropa w wydechu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Xilon    0

Tak, tak. :rolleyes: Wiadomo czyjego. Pozdro.

Edytowano przez razor275
Cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

Ustaw przyzwoicie ten początek wtrysku, bo wątpię, że jest dobrze ustawiony na oko, nawet jeśli to było oko Pana Kazia czy innego majstra. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tespis17    21

Kolega @ptaszyna miał rację. Miałem to samo.

Potwierdzam to że na znaku się nie ustawia, Ja maksymalnie prawie do silnika. PZDR

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel    2

Witam . mam taki problem, a mianowicie po wymianie zestawów naprawczych ( tuleja , tłok , pierścienie , itd.) z rury wydechowej zaczal wydostawac się olej . Co może być tego przyczyną . Przed remontem wszystko bylo ok . Wymieniłem także panewki korbowodowe i cisnienie oleju znacznie wzrosło na zimnym silniku 8 bar. Czy to możliwe że olej wydostaje się przez turbinę ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
OKEY    154

Zanim dotrą się pierścienie to może walic olejem w rurę u mnie spory czas tak było i dopiero po jakis 50 mtg zaczął normalnie chodzić.Ale to cisnienie oleju to sporo za dużo .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    118

ja bym spuścił olej i miska w dół, potem sprawdził zawór ciśnienia.


pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Juziak
      Witam Panowie może pomożecie wycieka olej z silnika przez sprzęgło dwoma otworami na dole korpusu co może byc ? Czyżby symeryng poszedł na walku ?
    • Przez damiex90
      Tak więc jak w temacie w ciągniku zetor 7211 coś mi stuka, ale tylko i wyłącznie wtedy gdy silnik przez dłuższy czas jest obciążony dajmy na to w orce, talerzówka, ciężki transport. Jeśli podczas wystąpienia zmniejszymy obroty albo się zatrzymamy to objaw ustaje na jakiś czas. Co może być przyczyną? Co to może być?  Jaki może być kosztorys? 
    • Przez andrew176
      Witam Panowie
      Mam problem z ciśnieniem w zetorze 8045
      Silnik po kapitalnym remoncie:
      tuleje, tłoki, wał po szlifie, głowica
      Problem  jest taki że po zapaleniu ciągnika a jest to docieranie ciśnienie jest na poziomie 3,5 po jakimś czasie spada do 1.
      Gdzie szukać przyczyny??
      Dodam że pompa oleju nowa, a filtr mam starego typu, tzw bąk. Gdzieś czytałem, chyba nawet na naszym forum że zmiana filtra na nowego typu czyli podwójny podnosi ciśnienie o 1 atm, ale to raczej tylko sposób na zwiększenie a nie eliminacja problemu.
      Jest też możliwość że wytarty wałek rozrządu, bo ciągnik dostał przez ostatnie lata w "d*pę" a olej już parę lat nie wymieniany.
      Dodam że filtr zakładałem do drugiego ciągnika i w nim jest ok, chyba że ośka w podstawie wytarta ale to sprawdzę suwmiarką.
      Proszę o jakieś rady.
      Pozdrawiam
    • Przez waldek617
      Witam potrzebuje informacji o początku wtrysku w jakim położeniu powinien znajdować się pierwszy tłok podczas początku wtrysku.Bo przez koła zamachowe nie mam jak sprawdzić z tego względu że było kompletowane z kilku ciągników i nie pasuje na znaki.Ostatnio zauważyłem że początek wtrysku idzie gdy tłok ma jeszcze jakieś 15mm do gmp i mi się zdaje że jest cos zle ustawione czy się mylę ? Ciągnik ciepły pali od strzała gdy temperatura spada poniżej 0 złapie za pierwszym obrotem zakręci i zgaśnie .pytam ponieważ odpowiedzi na moje pytanie nie mogłem nigdzie znaleść.
    • Przez Atari
      Witam, zauważyłem, że w chłodnicy pojawia się olej. Pomyślałem, że przyczyną może być uszkodzenie chłodniczki oleju, zatem została wymieniona wraz z uszczelkami. Jednakże problem nie ustąpił. Co może być przyczyną tego zajścia? Dodam, że płyn nie dostaje się do silnika.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.