Skocz do zawartości

Polecane posty

jerzy86    9

Witam ekspertów :)

Wymieniałem dzisiaj w moim JD 2140 (perkins) olej silnikowy i przy odkręcaniu filtra pojawił się mały problem. Filtr bardzo ciężko "szedł". Zawsze dokręcam go ręką, a dziś żeby odkręcić musiałem dość mocno kluczem ciągnąć, aż się śruba na której jest nakręcony poluzowała Na dodatek polał się z niego olej... nigdy nie leciał, filtr jest do góry dnem.

Miałem felerny filtr? Zapchał się czy co za cuda? Mam się martwić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

qazpl    0

Jak uważasz że to Perkins to zrób zdjęcie tego silnika, bo inaczej nie uwierze. Po za tym masz tabliczkę na silniku z prawej strony? Jak tak to tam jest napisane kto jest producentem tego silnika i jaki to model. A silnik powinneś mieć 4239TL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jerzy86    9

To nie ja tak uważam, ja się nie znam, tak mi powiedzieli w autoryzowanym serwisie jak się pytałem... chyba o pompę wtryskową. Też mnie zdziwili.

A odpowie mi ktoś na zadane pytanie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez michal16
      hej mam wielki problem mam zamiar kupic deutza 6.45 i mam pytanie czy nie wie ktos czy to jest normalne jak sie ciagnik nagrzeje i jest na niskich obrotach to swieci mu kontrolka o nie smarowaniu. Bardzo prosze o o pomac mam niewile czasu aby sie zasranowic nad kupnem :-(
    • Przez janek999
      Tak jak w temacie .Pompa podnosiale trzeba bardzo dlugo czekac i co jakos 1 min sie podniesie troszeczke i za 1 min znowu i slychac z przodu ciagnika jakies jakby obcieranie czy takie cos jakby olej saczyl sie -niewiem jak to opisac. W domu normalnie jak sie doleje do pompy oleju to podnosi na podworku normalnie.Wyjade na pole podiesie ze 2 raz i juz niepodnosci- na podworku niewidac zeby olej lecial.Wie ktos mzoe w czym problem ? W pompie jest 15 L .Tak podejrzewam bo niewiem gdzie sie wlewa z tylu nad ramionami miechanik mowil.A do jakiegos serwisu niemam nr zeby zadzwonic.
      Jaki to model to niewiem wiem ze ma 31 lat bo niepisze jaki model -wiem ze ma 98 czy 100 KM.
      Z gory dziekuje bardzo.
    • Przez pawel03
      witam.
      mam problem z moim lamborghini z 93 roku. posiadam go od niedawna i nie moge znalezc zadnego korka do wlewu oleju hydraulicznego i tak samo do spuszczenia azeby go wymienic. nie trzyma mi cisnienia. kiedy jest zimny mam 4 bary (co i tak wedlug mnie jest malo bo powinno byc 6) a jak sie rozgrzeje do spada nawet do 2 i trzeba go trzymac na obrotach zeby dalo sie normalnie skrecac i obracac plug czy podnosic... mam pewne przypuszczenie ze ten korek znajduje sie nad walkiem. jest tam jakis korek ale nie mam pojęcia czy to jest to. z gory dziekuje za podpowiedzi.
    • Przez xFarmeRx
      W zeszłym roku kupilem SAME z 1984r chcę wymienić olej w pompie podnośnika i w pompie wałka (są oddzielne) ale nie wiem jaki olej zalać czy ktoś może mi pomóc
      ??
    • Przez Globus
      Witam! Mam problem z moim NH 1550 otóż chodzi mi o wariator na zimnym oleju chodzi siłownik elegancko, a gdy się trochę nagrzeje olej to lipa ni w te ni we wte Za odp z góry dzięki
×