Skocz do zawartości
Zaloguj się, aby obserwować  
kamilagro

MF 3050 nie świecą kontrolki ładowania i ciśnienia w silniku

Polecane posty

kamilagro    0

Otóż Panowie mam problem.Nieraz zdarza sie ,że gdy przekrece zapłon to nie świecą się dwie kontrolki w lewym górnym rogu(ładowanie oraz ciśnienie oleju w silniku) co za tym idzie nie będzie działał EHR oraz obrotomierz.Gdy tak sie zrobi i lekko stukne ręką w kokpit pod kierownicą kontrolki nieraz po chwili zapalają sie.Dodam ze bezpieczniki sprawne ,alternator także.Prosze Was o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

To mam przyjechać rozebrać kokpit i naprawić? :)

Nie rozumiem jakiej pomocy oczekujesz. Rozbierz tam gdzie stukasz i zrób oględziny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Lukash3060    105

Jak dla mnie to żarówki za lekko siedzą i dlatego po stuknięciu dopiero sie to naprawia. U mnie też to było ale podgiołem delikatnie te blaszki przy żarówkach zeby dobrze stykały i jest ok :) Przynajmniej na razie ;)


Nie ma tego złego co by na dobre nie wyszło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianXXL    18

tak jak koledzy pisza sprawdz styki żaróweczek w płytce i kostki zasilające zegary. Rób to delikatnie żebys nie uszkodził bo jeden mały błąd i masz problem B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamilagro    0

Styki łączące kostkę i deskę rozdzielczą przeczyszczone wszystko poprawnie,kostki zasilające zegary również.No jeszcze zostały tak jak mówicie styki żaróweczek w płytce .Jutro sie za to zabiore bo na to wygląda ze to będzie to.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamilagro    0

Usterka usunięta.Okazało sie,ze ścieżka łącząca styk przy drugiej kostce miała przerwe. Także dzięki za Waszą pomoc.

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pitek9293    0

Witam .

 

Niedawno zakupiłem właśnie mf 3050 i świeci mi kontrolka ciśnienia oleju w skrzyni biegów, a co za tym idzie jeśli ona się świeci nie mogę zmienić biegów z zająca na żółwia oraz także wyłączyć napędu . Co może być tego powodem? . Wymieniłem czujniki prawie wszystkie w ciągniku sprawdziłem styki , kostki itp. Olej i filtry były wymieniane przed zakupem ciągnika . Został do wymiany jeszcze jeden czujnik (chyba zmiany biegu czy luzu coś takiego) . Jeśli to nie pomoże to naprawdę nie wiem co robić .

 

Jeśli jest ktoś kto miał takie same problemy i je rozwiązał i byłby chętny mi pomóc proszę się wypowiedzieć na ten temat będę bardzo wdzięczny...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    143

Kto wymieniał filtry i olej to jedno pytanie i jaki olej zalał to drugie może nie właściwy olej albo wymiana filtrów to pic na wodę czy faktycznie są nowe?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
galoni    8

Też prawda. W moim też miał być wymieniony a okazało sie że był prawie tak czarny jak w silniku a o filtrach to nie wspomne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pitek9293    0

olej nie wiem jaki ale widać, że prawie jak nowy , a gość od którego kupowałem mówił mi, że oleju i filtrów nie trzeba wymieniać..., a kto go wymieniał nie mam pojęcia

Edytowano przez pitek9293

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pitek9293    0

mam właśnie jeszcez jeden szczegół dotyczący tej kontroli ciśnienia oleju przekładni. Otóż jeśli podczas włączonego ciągnika wcisnę PRZYSPIESZACZ i wylącze, kontrolka ta gaśnie na 2 sekundy i ponownie się wlącza, w tym momencie moge zmienić biegi z zółwia na zająca itp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fillipp    0

Cześć mam pytanie może śmieszne ale mam :). Możecie podpowiedzieć gdzie jest czujnik ciśnienia oleju silnika w mf 3085 ? I jaki jest koszt jego wymiany?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez damiex90
      Tak więc jak w temacie w ciągniku zetor 7211 coś mi stuka, ale tylko i wyłącznie wtedy gdy silnik przez dłuższy czas jest obciążony dajmy na to w orce, talerzówka, ciężki transport. Jeśli podczas wystąpienia zmniejszymy obroty albo się zatrzymamy to objaw ustaje na jakiś czas. Co może być przyczyną? Co to może być?  Jaki może być kosztorys? 
    • Przez Damio18
      Witam.w moim mf 3050 nie rozłącza napędu,sprawdzałem napięcie i z przełącznika wychodzi dobre napięcie do komputerka a od niego już brak napięcia do elektrozawory.Czy winny może być komputerek.dodam że miałem dziś problem z przełączeniem z zająca na żółwia.dodam że wczoraj było ok.podnośnik działa normalnie.Z góry dzieki
    • Przez bizonsuperzo56
      witam mam do was pytanie czy mial ktos z was taki przypadek. bo w moim jumzie jak go odpale na zimnym silniku slychac takie cykanie pukanie jak by zawor w glowicy dodam ze ten dziwiek slychac od strony pomp hydraulicznych a gdy silnik sie nagrzeje objawy ustepuja dodam ze zawory zostaly wyregolowane i nic nie pomoglo co to moze byc waszym zdaniem licze na wasza pomoc
    • Przez bob124a
       
      witam mam problem z mf 3050 nie da sie wyłączyć przedniego napędu .Po skończonej robocie na polu próbowałem wyłączyć naped  ale sie nie dało wróciłem do domu zgasiłem ciągnik , zapłon a kontrolka od napędu cały czas swieci. wczoraj też robiłem w polu cały dzień i napęd  działa ale nadal nie da sie go wyłączyć zauważyłem też że nie da sie właczyć blokady i nie  świeci kontrolka od ciśnienia oleju a poza tym raczej wszystko działa .co może być? gdzie szukać usterki?  
      dzisiaj patrzyłem bezpieczniki sa wszystkie dobre, czujnik sprzęgła ok. stopu też jest dobry.włącznik napędu ok. byłem przy przełączniku to odpiołem komputer a ona nadal świeci. pod ciągnikiem niby wszyskie kable dobrze .Jeszcze tylko nie patrzyłem tych elektrozaworów bo nie wiem który to i nie wiem jak się za niego zabrać i czujnika ciśnienia oleju bo też nie wiem gdzie go szukać 
    • Przez gatrem
      Witam.
      Mam problem w MF 6160 ponieważ świeci się czujnik niskiego ciśnienia hydraulicznego. 
      Filtry od hydrauliki zostały założone nowe, cała hydraulika działa poprawnie tylko przez ten czujnik zostały wyłączone półbiegi, cały czas świeci się D. 
      Wszystkie wtyczki zostały oczyszczone. Wczoraj wieczorem odpaliłem ciągnik to kontrolka zgasła i było wszystko dobrze, po nocy znowu ten sam cyrk:(

      Czujnik jest taki jak na zdjęciu (chyba że się mylę). Czy do niego ma dochodzić + czy - ? Bo do tej wsuwki dochodzą dwa kable i są ze sobą połączone.  Można go jakoś obejść/zmostkować aby sprawdzić czy wina leży w czujniku czy gdzieś indziej w elektryce? 
      Skoro wszystko inne związane z hydrauliką działa to chyba nie wina pompy? 

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.