Skocz do zawartości
aster453

Problem ze zgarniaczem obornika linowym

Polecane posty

aster453    25

Posiadam zgarniacz obornika coś podobnego jak tu : http://allegro.pl/zg...3111915428.html

Chodzi o to że oczywiście problemem są strzępiące się liny (średnio jedna na pół roku) i koło tuż przy silniku. Na koło jest naciągnięta lina 3 x. Koło jest toczone. Na zewnątrz koła (nie wiem jak to napisać) czyli to na co nakładana jest lina to półokrąg przez co lina z czasem w środku robi wyżłobienie a tym samym zaczyna jedna na drugą nachodzić a tym samym staje zgarniacz trzeba cofać żeby się ułożyła dobrze lina. Moje pytanie brzmi czy ma może z |Was koło które nie ma w środku półkoła tylko jest płaskie i czy to zdaje egzamin, jak sobie radzicie z takimi zdarzeniami ? Jak często wymieniacie liny czy lepsza jest grubsza czy cieńsza lina wg Was.

No i co z tym kołem zwłaszcza że u mnie wychodząc wyciąg na płytę jest lekko skrzywiony (specjalnie bo by obornik szedł na szopkę obok, ale to nie jest duże skrzywienie ok 5 do 10 stopni )

Edytowano przez aster453

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GRGOJ    18

przed (albo za, zależnie w którą stronę jest problem) kołem ciągnącym linę daj jakąś rolkę poprzeczną, która będzie trochę odciągała linę. Nie musi być dużo, wystarczy na 1-2cm.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
aster453    25

Masz może zdjęcie takiego rozwiązania ? A co ile wymieniasz u siebie linę o ile masz taki zgarniacz i jaką grubość liny preferujesz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

samex69    32

Ja mam trochę inny wyciąg jak ten z linku.Pierwsza lina chodziła w nim 8 lat natomiast druga jest od lat 2 i pewnie już za długo nie pochodzi.Wina leży najprawdopodobniej w zużytym kole pociągowym.U znajomego widziałem koło pociągowe ze starego koła pasowego napędu jazdy z Bizona.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
aster453    25

Wiesz to nie jest stare koło dopiero co kupiłem - niecały rok mam je. Normalnie koszmar dopiero co kupiłem koło ale tak jak piszesz w środku wyrobił się już żłobek od liny

Edytowano przez aster453

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
node3mer    12

Jedyna rada moim zdaniem to kombinowanie z kołem. U mnie początkowo szybko liny się przecierały, a teraz koło jest już wytarte ale liny to już nawet nie pamiętam kiedy ostatnio zmieniałem. Mam kupioną na zapas w garażu i już cała zardzewiała a stara dalej chodzi ;) U mnie koło jest naspawane a potem lekki dołek dotoczony no i teraz te wyżłobienia od liny doszły. Lina jest cienka. Cały mechanizm to samoróbka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    530

Moja lina na wyciągu 40 mb (budynku) chodziła ok 8 lat (po 5 wstawione ok. 20 mb nowej , całość ok. 100 mb), teraz wymieniona lina fi 12 i koło stalowe i podobne problemy się już zaczynały po 3 miesiącach użytkowania. Winę widzę po stronie koła które już sobie wyrobiło wgłębienia ale lina została nasmarowana olejem i sprawa pomalutku się klaruje. Pokusiłem się na koło stalowe, poprzednie były odlewane (żeliwne) i raczej drugi raz tego błędu nie popełnię bo na-pewno nie wytrzyma 8 lat.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
aster453    25

No tak tylko że przyglądałem się wczoraj temu kołu i widziałem że jednak mam (co prawda nie poprzeczne kółka odpychające) pionowe kółka odpychające z jednej i z drugiej strony jednak to nic nie daje... Byż może problemem jest to że u mnie cały mechanizm "napędzjący" nie jest tak jak w std na początku tylko w połowie czyli na zewnątrz budynku ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • [[Template sdtools/front/widgets/sdToolsSimilarContent does not exist. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.