Skocz do zawartości
Marcin1987

Odpalanie Mtz-a zimą

Polecane posty

Wybrane dla Ciebie
LTZ55a    25

Grzałka, a u mnie, żeby odpalił od razu, to podczas kręcenia rozrusznikiem zakrywam wlot filtru powietrza ręką i stopniowo wpuszczam powietrze.

Pali na dotknięcie.


I żadnych spray'ów :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

A nie masz klapy od gaszenia silnika, że musisz ręką zastawiać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

himen    6

Ja u siebie też mam grzałke wystarczy poł godziny i ładnie pali no i podstawa to sprawna pompa, wtryski i dobry aku. i żadna zima mu nie straszna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmer15555    61

Ja mam opalarke 2000w, wykręciłem świece i tam przygładam wsiadam do ciągnika i pali bez problemu ( akumulator 2 letni 12v 120ah ) ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Chyba nie.

Bo Ty masz LTZ ta. Teraz dopiero zauważyłem.

To u Ciebie jest odprężnik jak w T25. Nie używasz go przy odpalaniu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesiek63zmc    24

Ja mogę się wypowiedzieć dlatego ze ruska muszę odpalić 4 razy w tyg nie zależnie od warunków, 

http://allegro.pl/agro-mar-grzalka-podgrzewacz-bloku-mtz-pronar-82sa-i6625519185.html

 

Grzałka do płynu najlepsze co może być mój mtz przy 0 stopni ma problemy kręci pół godziny, a tak pali na dotyk przy  - 18 no bo silnik podgrzany do 30stopni 

grzałka ma 2000wat także nieźle grzeje, 

 

https://www.e-kupiec.com.pl/programator-czasowy-manualny-timer-zegar-24h-ek.html

 

Ustawiam sobie na tym programatorze 4:30 i przychodze sobie o 5:00 rano silnik ciepły jak latem i startuje na dotyk, rozrusznik mam AGH takie małe dziadostwo za 300 zł i odpala z jednego akumulatora 120 ah

w zeszłym roku miałem rozrusznik bosha na 24v odpalanie oczywiście rozrusznik mi się spalił miałem przekaźnik założony później jeden akumulator był tylko doładowany kombinacje nie z tej ziemi wywaliłem to wszystko w h*j 

Także dziele się moim doświadczeniem chłopaki, ja bym niczego innego nie kombinował :D także pozdrwiam :D

Witam  gdzie jest wmontowana moze masz foto bede wdzieczny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jan94    6

Grzałka gdzie  jest montowana? Na bloku z lewej strony nad rozrusznikiem jest miejsce na nią widać charakterystyczne otwory ułożone w trójkąt

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    25

LTZ-a miałem, teraz jest poczciwa emtezecina. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    25

Zdjęcia grzałki nie ma sensu robić. Musi być zamontowana nad rozrusznikiem zamiast korka - zaślepki w górnej części bloku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Andrzej24871    12

Panowie macie jakiś pomysł dla czego jeden disel ( zetor 16145) jak jest mróz powyżej 5 stopni słabo kręci ( nowe aku ) wszystko jest chyba dobrze ( oczywiście spręż silnika słaby)   a inny przy minus 15 kręci  prawie normalnie ( c360  czy nowsze disle)  Mam na mysli to że np jak jest -8 to nie ma szans odpalić bez grzania silnika  tak słabo kręci a jak jest z -3 to kręci ze 3 razy lepiej  normalnie bym powiedział a jak jest większy mróz to tak jakby aku były kijowe , materiały gdzieś złe i mróz go ściska czy co?? 9wiem że to temat o mtz ale tak się pytam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego zimno niska temperatura robią swoje. Z jednej strony większe opory poprzez stężałe oleje i płyny. A z drugiej kurczliwość metalu. Do tego dochodzi zużycie silnika (w mniejszym lub większym stopniu) i gotowe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    259

6 cylindrów trudniej przekręcić niż 4, to dwie dodatkowe panewki i tłoki. Poza tym - jaki olej tu i tu ?

w 16145 masz układ przełączania 12/24V do rozruchu, może tam coś szwankuje ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Andrzej24871    12

Ja wiem , nie pytam się dla czego jak jest zimno to słabjej kręcą tylko się pytam dla czego np jak jest minus 3 to rozrusznik buja silnikiem 200 obrotów na minute a jak jest minus 8 to z 50 obrotów nie robi ? A drugi  przy -3   200 obr a przy minus 15  150 obr ??? Dla czego jest tak duża różnica ? Jaka może być tego przyczyna 


Jeśli chodzi o elektryke to uważam że tam nie  nic do szukania , albo by kręcił albo nie a przynajmniej nie było by tak dużej różnicy , 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

Stan techniczny silnika, aku, rozrusznika, olej, regulacja.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Andrzej24871    12

Olej w 16stce  rzadszy 


aku na próbe wyjołem na noc i zaniosłem do domciu , minimalnie lepiej minimalnie , aku są dobre .


hmm regulacja ... mi nie chodzi o to że nie może złapać > to inna broszka  mi chodzi o to że jest wielka różnica przy  prędkości obrotowej  jaką daje rozrusznik.. troszke cieplej i kręci tak że silnik chce rozerwać  a jak troszke zimniej ( 5 stopni zimniej ) to ledwo ledwo przekręci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

To masz sam rozrusznik, kable, jakość połączeń. Musiał byś zmierzyć spadki napięcia i pewnie dało by to odpowiedz. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    259

Wyeliminować przekaźnik z układu, czyli na krótko akumulatory na 24V i krótkie przewody

U mnie w MTZ tez mi się wydawało, że akumulator słaby albo masa nie łączy. A wadliwy okazał się stojan w rozruszniku - czasem dostawał przebicia do masy i nie chcał kręcić albo bardzo wolno, zwłaszcza w zimie gdy opory większe.

Duży mróz może powodować kondensację wilgoci w postaci kryształków , a rozrusznik szybko się nagrzewa i sobie woda  spływa gdzie chce.

A w jakim stanie rozrusznik ? Ma przekładnię ? Może smar "sto" przy takiej temperaturze ?

Weź pod uwagę, że kręcisz tez układem hydraulicznym, a tam olej może się po prostu bardzo zagęścić przy tej temperaturze.

Jak to wszystko pozbierać do kupy, to będzie wolniej kręcił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Andrzej24871    12

pompe hydrauliczną wyłanczam , a rozrusznik jest starego typu tylko że osłonka zdjęta bo nie dało się jej założyć , zmieniłem cewke ze stycznikiem i tam takie ramie było i dotykało do uzwojenia drugiej cewki co bendixa czy jak to się tam nazywa wypycha i trzeba było podłozyć drucika tak żeby do góry troszke patrzyła ta cewka i jest ok , być może  szczotka któraś  zaśniedziała albo kable się poluzowały od szczotki , wogule to 12/24 to tak wymyślili jak by już nie mieli jak dokuczyć , normalnie instalacje 24 by zrobili i spokuj a nie tak nawet nie wiadomo jak podłączyć do ładowania  albo przy odpalaniu 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    25

Z ostatniego postu rozumiem tylko jedno - rozrusznik prawdopodobnie nie jest w dobrej kondycji.

W mojej eMTeZecinie oryginał kręcił dobrze, potem trochę wolniej przy nowym nawet akumulatorze, aż po miesiącu tylko "poruszał" wałem.

Zamieniłem na mały i kręci przy -10, że aż miło posłuchać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid3p    359

mój mtz nie odpali jak jest silnik bardzo rozgrzany np w orce nagle zgaśnie, trzeba chwile poczekać chyba wał jest za bardzo spasowany bo na stary wał poszły nowe panweki 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    25

To nie powinien być "bardziej spasowany" chyba. Prędzej by się zatarł wał niż miałby silnik gasnąć na ciepłym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Peron
      Witam
       
      Czy ktoś z Was wymieniał fotel w swoim MTZ 82 na bardziej komfortowy? Nie chcę kombinować z samochodowymi, chciałbym kupić coś dedykowane do ciągników. Najlepszy to byłby oczywiście jakiś Grammer pneumatyczny, no ale jakiś dobry mechaniczny też może być. 
       
      Zastanawiam się nad czymś takim:
       
      http://allegro.pl/agro-mar-fotel-siedzenie-komfortowe-mtz-pronar-mf-i6574126281.html
       
       
      http://allegro.pl/agro-mar-siedzenie-fotel-mtz-ursus-mf-pronar-i6574129397.html
       
       
      Jeśli ktoś ma, to byłbym wdzięczny za opinie.
    • Przez dzony9203
      Mam problem. Od niedawna nie mogę załączyć przedniego napędu w belarusie 920. Przedni napęd na krzyżakach, załączany dźwignią.
      Dźwigienka jest w jednej pozycji, jakby zablokowana i nie można jej przestawić. 
      Co może być przyczyną?
      Pozdrawiam.
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez marka
      Kilka wieczorów poświęciłem na przejrzenie forum dotyczące MTZ i Belarusa i stwierdziłem że każdy ciągnik jest z innej bajki więc postanowiłem otworzyć własny temat na którym będę opisywał własne kłopoty z belarusem 820.3 rocznik 2008 i rozwiązania problemów, zwłaszcza że dzięki forum rozwiązałem już dwie "awarie"patrz problem z WOM w MTZ - Agrofoto.pl Forum - strona 2 i mtz nie odpala - Agrofoto.pl Forum
      A na dzisiaj nowy problem czyli niedziałający wentylator nagrzewnicy oraz prawdopodobnie świeca żarowa .studiując schemat doszedłem do wniosku że za wentylator odpowiada przekaźnik pierwszy licząc od strony kierowcy i na kostce powinno być napięcie idące od bezpiecznika .Czy z tą awarią mogą mieć związek bezpieczniki zabezpieczające ładowanie i gdzie one są fizycznie w ciągniku ?
    • Przez kuba3120
      Witam wszystkich, opiszę mi ktoś połączenie tego alternatora z regulatorem, poniżej fotki, pozdrawiam  
       


×