Skocz do zawartości
Marcin1987

Odpalanie Mtz-a zimą

Polecane posty

Wybrane dla Ciebie
kukum    7

Ja mam skrzynki akumulatorów od c-360 przykrecone na ramie zaraz pod rozrusznikiem tyle ze mozna tez tam wsadzic potezny akumulator niemiecki 12v bo wy***przylem scianki w skrzynkach i zaspawalem i skrecilem plaskownikami i wchodzi na styk pod stopkami od kabiny (wersja sportowa kabiny czyli ta mala) (stopki od

u- 385 bo lepiej sie wchdzi) i kabel jest na 50 cm max długi do rozrusznika a od masy nie wiele krótszy i mam wsadzine dwie 6v po 195ah 1200a od centry i pali jak głupi. A zrobilem tak bo rok odpalal na nowych akumulatorach i sie zaraz grzaly przewody i kaplica a teraz 6 rok akumulatory i pali jak trzeba.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek29    0

no ja z tylu mam rozdzielacz od przyczepy zrywkowej i fotel obrotowy wiec nie ma tam miejsca na aku. musialem zrobic skrzynke to postanowilem ze bedzie jak najblizej rozrusznika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Uziu92    1409

u mnie w pronarze siedza 2 x 12V ale jaki prad i ile amper to nie pamietam , jak bede aku wyjmowal na zime to zerkne, rozrusznik mam na 24V rozruch , oryginalny , nic nie zmieniane i jak dla mnie kreci okej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witajcie. Chce rozwiązać problemy z odpalaniem swojego MTZ 82 za pomocą grzałki wody. Mam już ją ale jest problem: jak tą zaślepkę wyjąć z bloku silnika? Od czego jest ten drugi kabelek poza kablem zasilającym 230V?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tespis17    21

Ten drugi kabelek to jest masa do ciągnika (przynajmniej Ja mam tak podłączone). Ja na początek użyłem wiertarki a potem wydłubałem. Jestem zadowolony z grzałki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tespis17 dziękuję za szybką odpowiedź, idziem montować :D

 

 

Już śmiga, dzisiaj to w miarę ciepło jest ale w niecałe 20 min grzania pół bloku było ciepłe i odpalił od strzała:D zobaczymy jak to będzie gdy przyjdą wreszcie mrozy.

Edytowano przez wiesieklesny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzeniek    5

Ten drugi kabelek to jest masa do ciągnika (przynajmniej Ja mam tak podłączone). Ja na początek użyłem wiertarki a potem wydłubałem. Jestem zadowolony z grzałki.

Ja przyspawałem do broka śrubę m12 i pokręcając kluczem wyciągasz brok bez problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
saiyo    0

witam . mam problem z Mtz ponieważ nie chce palić . Został wymieniony klepak poniewaz byl zuzyty , jak go pale to tylko pyka a nie kreci , prad dochodzi do rozrusznika , na krótko niby pali . Rozrusznik na luzie jest sprawny .Jaka moze byc przyczyna ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale odpala całkowicie?Skoro wymieniłeś automat który zwiera przewody i doprowadza napięcie do uzwojeń rozrusznika to musi być problem z połączeniach. Zrób dodatkową masę bezpośrednio na silnik. A na początku wyczyść miejsca styku ten plecionki na kabinie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
soltys48    345

Panowie proszę o pomoc!!!!

Kupiłem mtz'a w którym nie było instalacji elektrycznej i sam ją naprawiałem.Podłączyłem świece w ten sposób,że "połączyłem" je wszystkie razem kablem + i podpiąłem go pod kontrolkę a od kontrolki do stacyjki i d*pa nie grzeje nic.Więc na świece poniżej tej tulejki z niby porcelany złożyłem kabel i podłączyłem go do masy a reszta została jak wcześniej i po sekundzie kontrolka zapaliła się a po 3-4sekundach aż eksplodowała przepalając się, zmostkowałem te dwa kable,które wychodzą z kontrolki i zacząłem grzać po max 5 sekundach szlak trafił wszystkie świece!jak to zrobić żeby grzało??????????????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    259

Opisz jeszcze raz:

-jaki mtz ? typ/silnik

-jakie świece - domyslam się że żarowe, ale spiralki, paluszki ??

-masz orginalny schemat ? Masz rezystor zabezpieczający ?

 

Ja też robiłem instalację, mam świece "spiralki" , łączy się je szeregowo, tzn, małe oczko to wyjście, duże - wejście, ostatnia od strony chłodnicy domasy wyjście, na wejściu idzie rezystor.

schemat mniej/więcej wygląda tak

 

+ > stacyjka > kontrolka > rezystor > sw1 > sw2 >sw3 > sw4 > masa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1409

noo jutro sie mam wybrac do lasu to zobaczymy jak u mnie rusant zagada :D dzis rano bylo -19* :D jutro ma byc jeszcze zimniej :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    330

Seweryn racja, ale puki co na razie bez problemu i o dziwo w tom zimę nie mam problemu z rozrusznikiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

I chwalic. Mój cięzko pali. Świeca jest, pomaga ale i tak przy -6 za trzecim kręceniem. Z grzałą pali za to jak w lecie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
flywin    0

moj mtz 82 :) ciężko pali na mrozie pewnie dlatego że świeca daje d*py...;/

ale jak podłączy 2 aku na kablach to zapali za którymś razem.

 

Jednak Rusek to jest ciągnik nie do zaje*ania :) odpalony chodził :) później, zaczął się krztusić itd, zjechałem do garażu sprawdzić o co kaman:)

patrze a w odstojniku tylko Lód i parafina :) jeszcze chodził ale Perkins czy silnik z Zetora już dawno by zgasł i się zapowietrzył

 

Wyczyszczenie odstojnika i wymiana filtra :) i Rusek chodzi jak nowy :)

 

ma ktoś pomysł jak odpalać go :) w zimie w miare dobrze :)

ja odpalam go grzeje świece płomieniową zatykam dolot powietrza ,poprzez odprężnik i kręcę rozrusznikiem ,aby złapał prędkość po czym puszczam i załapuje czasem :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Peron
      Witam
       
      Czy ktoś z Was wymieniał fotel w swoim MTZ 82 na bardziej komfortowy? Nie chcę kombinować z samochodowymi, chciałbym kupić coś dedykowane do ciągników. Najlepszy to byłby oczywiście jakiś Grammer pneumatyczny, no ale jakiś dobry mechaniczny też może być. 
       
      Zastanawiam się nad czymś takim:
       
      http://allegro.pl/agro-mar-fotel-siedzenie-komfortowe-mtz-pronar-mf-i6574126281.html
       
       
      http://allegro.pl/agro-mar-siedzenie-fotel-mtz-ursus-mf-pronar-i6574129397.html
       
       
      Jeśli ktoś ma, to byłbym wdzięczny za opinie.
    • Przez dzony9203
      Mam problem. Od niedawna nie mogę załączyć przedniego napędu w belarusie 920. Przedni napęd na krzyżakach, załączany dźwignią.
      Dźwigienka jest w jednej pozycji, jakby zablokowana i nie można jej przestawić. 
      Co może być przyczyną?
      Pozdrawiam.
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez marka
      Kilka wieczorów poświęciłem na przejrzenie forum dotyczące MTZ i Belarusa i stwierdziłem że każdy ciągnik jest z innej bajki więc postanowiłem otworzyć własny temat na którym będę opisywał własne kłopoty z belarusem 820.3 rocznik 2008 i rozwiązania problemów, zwłaszcza że dzięki forum rozwiązałem już dwie "awarie"patrz problem z WOM w MTZ - Agrofoto.pl Forum - strona 2 i mtz nie odpala - Agrofoto.pl Forum
      A na dzisiaj nowy problem czyli niedziałający wentylator nagrzewnicy oraz prawdopodobnie świeca żarowa .studiując schemat doszedłem do wniosku że za wentylator odpowiada przekaźnik pierwszy licząc od strony kierowcy i na kostce powinno być napięcie idące od bezpiecznika .Czy z tą awarią mogą mieć związek bezpieczniki zabezpieczające ładowanie i gdzie one są fizycznie w ciągniku ?
    • Przez kuba3120
      Witam wszystkich, opiszę mi ktoś połączenie tego alternatora z regulatorem, poniżej fotki, pozdrawiam  
       


×