Skocz do zawartości
Marcin1987

Odpalanie Mtz-a zimą

Polecane posty

Wybrane dla Ciebie
Eryko    19

Mówisz żeby wywalić wyłącznik masy... tu na forum ktoś Pisał żeby nie wywalać włącznika bo się będa akumulatory wyładowywać.Kabel masowy mam dość gruby od Ursusa kupiony w grene.

Jedni piszą że wystarczy rozrusznik planetarny i dobre akumulatory, inni znowu że to się nie sprawdza i żeby przerabiać na 12/24.nie wiem jakich rad słuchac.

Alternator też będe musiał wymienić bo jak włącze światła drogowe + robocze przednie i tylne to na zegarze pokazuje mi -30. więc chyba nie ładuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karola44    0

Zastanawiajace jest dla mnie po jakiego grzyba ruskie wogole daja te wylaczniki masy i dla czego mialyby sie rozladowywac akumulatory. We wszystkich innych pojazdach glownym wlacznikiem pradu jest stacyjka. Alternator ma w sobie diody i to one nie pozwalaja na przeplyw pradu.

 

Jezeli stwierdziles przegrzanie przewodu masowego- to ewidentny znak ze jest z nim cos nie tak. Jak pisalem wczesniej albo za maly przekroj, albo zly kontakt.

 

A ja cio napisze tak. Mialem szczegolnie zima w swoim starym Opelku problemy z rozruchem. Nowy akku i ciagle brakowalo mocy. Zrobilem alternator, przewody od ladowania. Przeczyscilem wszelkie kontakty. W koncu wymienilem wszystkie przewody masowe w tym samochodzie . Dalem kawalki mozliwie najkrotsze. Wszystko solidnie zakute i polutowane. I jak reka odjal kreci jakszalony nawet z minute ciaglym ogniem.

 

I tez wczesniej bylem pewien ze oryginalny kabej jest ok.

 

Ja na twoim miejscu najpierw wyrzucilbym ten wylacznik, zalozyl pozadny przewod masowy( ile go tam potrzebujesz? max 50cm do jakiejs sruby na kadlubie)+ nowa klema.

 

Zinwestowac dodatkowe 15 zl i zalozyc stacyjke od ursusa aby wlaczac prad ladowania i pradyna swiatla- no jak to bedzie wymagane. Pozadnym kabelem na PLUYS i MASE podpiac alternator z akumulatorem . I nie ma bata prady beda ok.

 

Ja bedzie moc na rozruszniku- to wystarczy potem zapodac jakas swiece( skoro MTZ ma ciezko na mrozie). 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

a może masz słabe przejście prądu z kabiny na ciągnik najpierw zacznij od kabli z włącznikiem różnie mówią ja mam w ciągnikach i jestem zadowolony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mickboss    1

Jesli rozrusznik, akumulatory i plomieniowka sa dobre to nie ma problemu. Na zime mozma zrobic mieszanke paliwowa do oleju napedowego mozna dodac benzyny np.(10 litrow oleju napedowego 0,5 litra benzyny). Odpala w zimie bez problemu. Sposob wyprobowany w MTZ przez kolege i nic sie nie dzieje niedobrego dla silnika. Ciagnik stoi tylko pod wiata i nawet przy -25 stopniach odpala. (silnik na plynie rozrusznik od ursusa po modyfikacji ;) ) Benzyna dodatkowo czysci uklad paliwowy. Max. mozna dodac 10% zawartosci benzyny w oleju napedowym (10 litrow oleju napedowego 1 litr benzyny) Uzywanie samostartow zabija silniki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jurekmtz    0

Przy nowym rozruszniku ( planetarnym ) dobrze działającej płomieniówce moim zdaniem powinien palić... Mam jeszcze pytanie o osądzicie o tych nowych rozrusznikach . Ktoś wcześniej pisał ze od płomieniówka od fergusona jest lepsze od oryginału czy to jest prawda jak myślicie proszę o opinie na ten temat Pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin974    25

Ale Wy czysto teoretycznie piszecie...

 

 

Nasz latem idealnie palił, zimą masakra...

kupiony nowy był pod koniec grudnia a w styczniu juz zaczęły się problemy z rozruchem... jak okazało się (po 3 zimach) aku jeden był padnięty i miał tylko chwilową moc, latem było ok, a zimą masakra... juz mieliśmy nowe kupować, centrowskie okolo 1100-1200zł komplet kosztował ale dokupiliśmy jeden, jakis najtanszy badziew, juz jest drugi rok i jestem zadowolony... ale to nie załatwiło problemu z odpalaniem, ciągnik kręcił, kręcił ale nie mógł zaskoczyć, wymiana aku przyczyniła się do tego ze nie trzeba było go ciągać, na zaciąg na 5m odpalał... namówiłem tatę na podgrzewacz, wrazenia juz opisywałem na forum (moze nie długo będzie w jednym z czasopism rolniczych) i nie powiem bo ciągnik o niebo lepiej odpalał, ale to i tak nie załatwiło sprawy kopcenia po uruchomieniu silnika... latem tego roku zarżnęliśmy pompy paliwowe w obu traktorach i to nie opałem tylko czystym ON, takze remont wyniósł ponad 2tys zlotych (2 pompy i wtryski do nich) po zamontowaniu latem nie odczuwało się wielkiej róznicy na odpalaniu bo wiadomo jak to latem...

 

 

A teraz jest -8 stopni moge podejść do niego bez świecy płomieniowej (nawet zbiorniczka nie napełnilem na tę zimę) ani podłączania podgrzewacza i bez problemu odpali, i dymu niebieskiego nie puści...

 

Dobra pompa i ustawiony zapłon to podstawa...

 

 

Ale myślę ze żaden mróz juz mi nie straszny, i powiem szczerze ze rozruszników planetarnych nie toleruję, znajomy ma załozony w mtz i wiem co jest... kolejna sprawa to części do tego... moim zdaniem jest to jednorazówka, cos sie popsuje i złom...

 

 

Tylko żeby nikogo nie korciło po przeczytaniu mojego postu "regenerować" pompy u pobliskich pompiarzy!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jurekmtz    0

Mam pytanie co do twojej wypowiedzi.napisałeś że pompę wtryskową regenerować lepiej nie u naszych pompiarzy .Nie wiem czy nie potrafią ,ale jak jest fachowiec to powinien to potrafić.ZASTANAWIA MNIE JEDNO.Dlaczego traktory rodem ze wschodu a urzytkowicy mają takie problemy. Ja dopiero co kupiłem i muszę porobićwszystko jak nalerzy i wtedy będe mugł coś powiedzieć.Narazie mnie to wszystko zastanawia Miałem starego zetora supra 50 , ale w zimie to było dużo lżej , pompa miała przyśpiesznik i zawsze odpalił.c

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czeladnik    0

Rozrusznik na 24v super sprawa ja mam w TSA i pali bez problemy choć wysiadła świeca, choć w dobry mróz nie wiele pomagała, ale do MTZ bardzo łatwo zrobić ogrzewanie postojowe wystarczy normalną grzałkę z kołnierzem sylikon wysoko temperaturowy czworokątny kawałek blachy kawałek rury żeby, wkręcić grzałkę i mufa. blachę dopasowujemy do bocznego korka w bloku zaznaczamy otwory na śruby i rurę, grzałkę zginamy w pół(najlepiej jak nie jest za dużej mocy) rurę wspawujemy w otwór w blasze gwintujemy nakręcamy mufę wkręcamy zgiętą grzałkę układamy z sylikonu uszczelkę przykręcić podpiąć kabel i już mamy ciepły silnik ale jak są słabe akumulatory, sprężanie i końcówki wtryskiwaczy leją to nic nie pomoże, trzeba porządny prostownik z rozruchem to pomaga bardzo, polecam to rozwiązanie do starszych mtz z rozruchem na 12v

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cichy1925    1

Witam ja posiadam belarusa ma już dwa latka jest to model 952 z turbo niepowiem zimą źle nie odpala zakręci z dwa razy ale odpali, ale mam małe pytanko z w sprawie tego podgrzewacza płomieniowego otóż nie było nafty a ja sobie kilka razy podgrzałem i tam jest gdzieś jakiś bezpiecznik w środku i on sobie pękł i ja Niewinem gdzie może ktoś podpowiedzieć jat to wymienić, a i na dodatek pękł mi zbiorniczek na naftę ale to juz zaspawałem;) A apropo tych wyłączników masy to fakt jak sie zimą nie wyłączy to jak kilka dni postoi to rozładują sie akumulatory:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czeladnik    0

Zimny gęsty olej jest przyczyną dużych oporów w silniku, a podgrzanie go ma duży wpływ na szybkość kręcenia rozrusznika. Wypróbowałem prowizoryczny ale bardzo skuteczny sposób jego podgrzewania: Turystyczną kuchenką gazową (taka z małą butlą i bezpośrednio przykręcanym palnikiem do butli)potrzebne jest dodatkowo jakieś podwyższenie, wystarczy 15 min i ciepły płyn podgrzany spiralą jak są dobre akumulatory powinien "zagadać" jak nie to jeszcze prostownik z rozruchem. Takich informacji udzielił mi mój wujek mgr.inż Mechanizacji rolnictwa dotyczących odpalania MTZ 80. Mam nadzieję że komuś się te informacje przydadzą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
endrius    9

Ja jak kupowałem ciągnik to mi mówili że tam normalnie ropę się leje . A ile w tym prawdy to nie wiem .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ROLNIK7    16

Nie wiem, ale nie spotkałem się w żadnej instrukcji z benzyną. Więc lepiej wlać ropę tak jak każe instrukcja, chociaż ponoć nafta lepsza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ROLNIK7    16

To spróbuj i napisz jakie są efekty. Ja w swoim miałem naftę, ale ani razu tej świecy nie użyłem, bo dobrze pali bez niej. Teraz już pewnie wyparowała, ale jestem ciekaw na ile to pomaga.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin974    25

Spokojnie Panowie... jak ukaże się artykuł w gazecie o moich problemach z odpalaniem pronara zimą i podgrzewaczem płynu który mam teraz to sobie zobaczycie, wrzuce=ę skany...

ja dwa lata nie zaglądałem do zbiorniczka na płyn świec żarowych, wogóle nie uzywa się tego,

bio czy nie bio uruchomić silnik się da, po ogrzaniu wtryskiwacze są całe cieplutkie, tylko ciekawe czy wężykami ze zbiornika poszłoby :rolleyes:

 

 

Pamiętam jednej zimy przy -28 stopniach jak odkręciło się węzyk to z opału taki rzadki smalec sączył sie, i po półgodzinnym traktowaniu rozruchem odpalił, i chodził, pojechalismy po północy wyciągać odśnieżarkę ze zaspy

 

 

Ale nie powiem bo w tym roku przy mrozach powyzej -5 stopni tez problemik sie pojawił, ciągnik ładnie odpalił, pochodził i gasł, odkręciłem węzyk do odstojnika i nie leciało paliwo, zdjąłem siedzenie, blache z podsiedzenia i dostałem się do zbiornika, z niego zaś od góry ciągnie taka rurka, w niej było syfu i jak ciepło było to traktor chodził, a jak paliwo troche zgęstniało to lipa, i na ON jeźdzmimy...

 

A u wuja zaś ostatnio był taki motyw ze to samo co u nas, odkręciłem węzyk od odstojnika, dmuchłnąłem w bak, bo na szosie ciągnik stał, i zeby nie przedłuzać zaciągłem, no i zassałem Opału troszę, na zębach poczułem lód, takze polecam co jakis czas, szczególnie zimą, zlać osad z odstojnika, z pod filtra i ze zbiornika bo na spodzie własnie gromadzi się woda i potem problemy są :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×