Skocz do zawartości
Marcin1987

Odpalanie Mtz-a zimą

Polecane posty

Wybrane dla Ciebie
pynczor    2

duze to moj szfagier kupil mtz'ta z zamontowana grzalka to jest pol wielkosci z tej jak bedzie u mnie to zrobie fotke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
New1    16

Mój sąsiad ma Farmera z silnikiem MMZ jest teoretycznie nowy ma nieco ponad 200 mth i jak jest -8 stopnie to czasem potrafi zakręcic 2 rrazy :lol: nie spodobało mi sie to :/ ale jak juz odpali jest OK .. Niewiem czego to wina ale CIAGNIK NOWY!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Może trochę nie na temat, ale to też tyczy się odpalania MTZ-a. Mianowicie co może być przyczyną tego, ze MTZ bardzo ciężko pali. Dodam, że Akumulatory są nowe i mają odpowiedni prąd, ładowanie też jest. Czasem jak jest zimny to parę razy przekręci, a potem tylko słychać takie strzelanie jak objawiało się to przy słabym akumulatorze, dodam jeszcze, że na jesieni ubiegłego roku wymieniany był rozrusznik na taki z układem planetarnym i właśnie w nim jest sęk, że nie kręci tak jak na początku. Wtedy było słychać tylko gwizd i palił, a teraz kręci, ale to już nie to samo.... Czy to może być wina rozrusznika czy coś może innego ??? Proszę o propozycje co mogło się stać

 

 

Po ciężkich próbach i wielu eksperymentach rozebraliśmy rozrusznik i okazało się, żę nie była to wina łożysk, ani tulejek, tylko szczotki były za krótkie i powierzchnia po której one chodzą była zabrudzona i nie przewodziła pr ądu, po wymianie szczotek i oczyszeniu powierzchni rozrusznik jak nowy, zastanawia mnie tyllko rzecz, że rozrusznik był kupoway rok tremu i przez rok zdąrzyły się zetrzeć szczotki....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZUCH1234    72

Ja swojego zalewam ciepła woda troszke samostartu i rozruch na 24 v niema h... we wsi musi zatrybic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

Po założeniu szybkoobrotowego rozrusznika lepiej kręci (na starym tak kręcił po zaciągnięciu dusiciela-hamulca górskiego i to krótko). Ale poniżej 0 stopni C (a nawet 5) bez podgrzewacza nie załapie. A najlepiej to pali po podgrzaniu i zakręceniu z 3-4 razy wałem (przedmucha cylindry ciepłym) podgrzaniu i już można palić spokojnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A u wujka teraz nie ma problemu ciepła woda do chłodnicy trochę stopi, żeby blok się zagrzał odprężnik 2 razy zakręci puszcza odprężnik i już jest, a wcześniej była masakra było wszystko prostownik godzina ładowania i potem rozruch z prostownik i nic blok kilka razy przelewany i dalej nic i tak czasem i z godzinę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darek1972    45

W MTZ mam czeski przekładniowy i grzałkę w bloku i tak jak w Forterze jeśli trzeba rano odpalić ciągnik to przewód pod programator i zawsze ciągnik pali bez zająknięcia. MTZ jest pod chmurką i aby wiatru nie było to pół godziny wystarczy bo najważniejsze aby głowica była ciepła i paliwo które jest we wtryskiwaczu, więc nie ma sensu grzać całego bloku czy robić jakiś obieg ponieważ wtedy jest większa powierzchnia straty ciepła

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin974    25

no tak, w poniedziałek podlaczyłem pogrzewacz w naszym to po godzinie grzania calutka głowica ciepła, włącznie z wtryskiwaczami i rurkami, korektor wylotowy i dolotowy cieple, na wskaźniku 55O, cały silnik tam gdzie ciecz to c*peły, ja za starter a on bez zająkniecia, nawet dymka nie puścił, ciągniczek rozgrzany, nie wyobrazam sobie jaki mróz musiałby byc zeby nie zapalił, chyba taki ze produ musiałoby zabraknąć w sieci :)

 

 

zauważyłem ze po 30min grzałka sie zaczeła wyłaczac na jakies 5min i wlaczac na jakies 10min -poprostu ma wyłącznik termiczny :)

 

Super sprawa, godna polecenia, my za swoja dalismy 280zł z przesyłką a teraz 330zł kosztuje :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pronar82a    30

Kurde, u mnie nie potrzeba podgrzewania, Pronar zapala przy mrozach bez żadnego ale, świeca płomieniowa i przy -10 pokręci z 3-5 sekund i pali :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lysyrolnik    14

Hmm...a ja jestem leń śmierdzący :angry: Miałem przed zimą kupić grzałkę taką jak Marcin974, ale nie miałem kiedy. No i na początku stycznia przy odpalaniu rozrusznik odmówił posłuszeństwa(spalił się) Przy okazji wymiany rozrusznika wyczyściłem także cały układ paliwowy, teraz po podgrzaniu i włączeniu zapłonu ciągnik pali na dotyk, ale grzałkę i tak muszę kupić :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ROLNIK7    16

Kurde, u mnie nie potrzeba podgrzewania, Pronar zapala przy mrozach bez żadnego ale, świeca płomieniowa i przy -10 pokręci z 3-5 sekund i pali :)

 

 

To tak samo jak ja swojego BELARUS-a, tylko że ja nawet świecy nie używam. Mam takie pytanie na ile uruchomień starcza pełen pojemniczek nafty, ja go napełniłem jak kupiliśmy ciągnik, ale zapala bez świecy bezproblemowo więc tego nie używałem.

 

 

 

<------------------------- 200 post

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
crvx40    7

ja mam rozrusznik planetarny przy MTZ- cie i jak nie palil w zime tak nie pali :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fredf9    3

Dzisiaj rano było -14 i mój Mtz zapalił,nie używałem do tego świecy płomieniowej bo jest zepsuta rozrusznik oczywiście planetarny Magneton

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmermf    78

jak sie wyjmuje zaślepke w bloku aby wstawić podgrzewacz?

kolego najłatwiej jest wlać układ wodą i wystawić ciągnik na noc na mróz i zaślepki same wyskoczą :unsure:

A na serio to sie niezdziw jak wyjmiesz zaślepke a tam ZOONK.Ja wyjołem i tylko pół otworu było, ale warto sprawdzić bo było dwie wersje bloków, z pełnym i pół pełnym otworem.Ja zamontowałem grzałke na zewnątrz i git.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zales    0

Czy po założeniu tej grzałki trzeba w jakiś sposób odpowietrzać układ? Czy sam się odpowietrzy? Czy na lato demontujecie grzałki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pronar82a    30

Zobaczcie jak mój Pronar odpala, tak jak obiecałem że dodam kiedyś filmik, tylko nie spadnijcie z fotela :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
klejnus    0

Haaaa pronar sorry ale w stodole czy tam garażu stoją twoje ciągniki. Zetor stoi najbliżej drzwi wiec ma najzimniej. Pozostaw na cała noc pronara na zewnatrz nad gołym niebem i wówczas nagraj filmik. Fakt faktem odpalić odpalił i to pzy -temp ale skad mamy mieć pewność ze pół godziny temu go nie zgasiłeś?? A zetor np stal 5dni nie odpalany:P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pronar82a    30

W stodole stoją, a oboma było jeżdżone w środę, a za Pronarem też są drzwi i akurat za tymi drzwiami co stoi Pronar to jest już praktycznie szczere pole i bardziej wieje niż z przodu gdzie są budynki.

 

Edit: Akumulatory maja praktycznie po tyle samo lat... W środę Zetor odpalił przy -5 i jeździł, a że większą temp była na minusie to już nie dał rad... :unsure:

 

Pronar ma już dwa lata akumulatory.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×