Skocz do zawartości
Marcin1987

Odpalanie Mtz-a zimą

Polecane posty

Wybrane dla Ciebie
galeria
zima
seweryn20    575

Nikt raczej niew ma do ciebie pretensji ale jak stwierdziłeś po to jest forum. Teraz wiesz co to jest, jak się nazywa i do czego służy. Gdyby tego nie sprostował to za trzy miesiace połowa ludzi majaca mtz-ta była by przekonana że ma odprężnik i hamulec górski.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    303

Nikt ci nie broni wyrażać swej opinii dobrze że podzieliłeś się tym ze lżej się odpala ale błąd że działa to niby na tej samej zasadzie jak w C-330 bo to są 2 różne bajki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kemotke    1

wajhę zamykającą dopływ powietrza można nazwać hamulcem górskim, w tym temacie nie ma to aż tak ogromnego znaczenia, a mysle że wiekszosć z urzytkowników i tak zrozumiała co kolega miał na myśli

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zetor565    0

Mam pytanie skierowane do właścicieli Mtz-ów i nie tylko czy przy ujemnej temperaturze macie problemy z uruchomieniem silnika bo podobno ruskie ciężko odpalają zimą chyba że ktoś ma rozrusznik ''planetarny'' to jest dużo łatwiej ja swojego mam na tym fabrycznym i mam go dopiero od lutego czekam na wasze wypowiedzi Pozdra

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1357

moj pronar (ten sam silnik co mtz ) na oryginalnym rozruszniku, 2 akumulatory 12v , ze sprawna swieca plomieniowa przy -14* pali po 3 obrotach walu (nie mam zadnego podgrzewacza na prad)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Witek2010    32

Świeca robi swoje, nie spodziewałem się, że aż w takim stopniu. Nawet może jak ktoś pali na pych bo ma nie sprawny rozrusznik to niech sobie chociaż świecę zrobi i się przekona, że to czyni cuda :lol: w mtz pewnie też :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
aro321    16

koledzy mam pewien problem z belarusem 952,2, a mianowicie coś się dzieje że nafty w zbiorniczku wystarcza tylko na 4 odpalenia ciągnika, zbiorniczek napewno jest szczelny bo nie ma z niego żadnych wycieków. Ciągnik lepiej zapala bez użycia świecy niż z nią a jak jest już duży mróz i odpalam ze świecą to długo kręci a jak już zapali to mocno dymi białym dymem. Bardzo prosze o rady co jest w nim nie tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pamo84    9

Świeca leje trzeba ją wymienić a jak odpalasz to spróbuj bez gazu dopiero jak zaczyna łapać to gaz pisze z własnego doświadczenia żeby nie było że ktoś komuś mówił czy coś później tą świece orginalną wymieniłem na tą z MF i problemy ze świecą się skończyły

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
aro321    16

zauważyłe też, że tłumnik jest polany nieprzepaloną nafta albo ropą a z jakiej serii MF masz te świecę?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pamo84    9

Taką od mf 255 kupiona w najbliższym sklepie z częściami za około 40 jakość nie najwyższa później miała być orginalna angielska bo podobno lepiej grzeje ale mtz został sprzedany i tak historia się skończyła teraz trochę żal ale cóż takie wtedy były warunki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PABLO555    12

Witam też mam świece od MF 255 dwiegodziny zabawy i zupełnie inna robota i niema tego dziwacznego zbiorniczka ja to podpiełem pod zasilanie pod filtr paliwa .Ta orginalna świeca to tylko prąd brała i zero efektu było teraz naprawde odpalanie przy mrozach to nieproblem jak będe miał czas to wrzuce jakieś fotki acha koszt tej zabawy to świeca 25 zł rurka zasilająca od MF 15 zł pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Witek2010    32

25 zł ale zapewne produkcja indyska... a to się równa chińska z 3 jakich kupiłem dwie działają także nie jest źle :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcinffff    9

grzałka podgrzewająca płyn w bloku jest jeszcze skuteczniejsza :D ale świeca płomieniowa też nieźle daje od MF....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Biebrzak    1
Napisano (edytowany)

Ja mam mały problem, wczoraj paliłem belarusa 820.1,produkcja 2011r., z użyciem świecy płomieniowej w ten sposób :

-włączam kluczyk na pozycję 1, idzie prąd na kontrolki, wskażniki zaczynają działać

-wciskam przycisk od grzania świecy > zapala się kontrolka > po ok 30 s kontrolka miga > trzymając dalej przycisk świecy daje kluczyk na pozycje 2 i kręce rozrusznikiem

-tylko jakoś palił tak samo jak wcześniej bez świecy, kilka obrotów dym i pali.

-gazu nogą nie dodaje jak odpalam, dopiero jak ruszy to lekko daje.

 

Dziś było inaczej :

-włączam kluczyk na pozycję 1, idzie prąd na kontrolki, wskażniki zaczynają działać

-wciskam przycisk od grzania świecy i żdziwienie bo zaczyna kręcic rozrusznik, a kluczyk dalej jest w pozycji 1. Kontrolka od świecy się nie pali, tylko od razu mi kręci rozrusznik.

-bez użycia przycisku grzania świecy normalnie dalej odpalam kluczykiem, nie pali się żadna kontrolka.

W ciagu dnia kilka razy odpalałem i to samo. W zbiorniczku nafta(lub ropa) jest do pełna, jeszcze fabryczna. Nic nie grzebałem, świecy użyłem pierwszy raz wczoraj a dziś już lipa. Kontrolka od świecy na desce działa bo sprawdzałem tym podświetlaniem.

Co sie mogło stać ?

Czy jest taka opcja, że świeca płomieniowa jest spięta z rozruchem i jak się niby nagrzeje, da wystarczający płomień, to daje sama prąd na rozrusznik zamiast kluczyka?

W kolektorze za świecą mam zamontowane też takie białe okrągłe pudełko to chyba jakiś czujnik temperatury czy coś, bo idzie jeden kabel do tego. Czy to steruje pracą świecy?

Edytowano przez Biebrzak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1357

tak nie powinno byc raczej masz gdzies zwarcie paliwo na swiece leci dopiero jak przekrecisz kluczyk w pozycje "start" czy jak ty mowisz "2" otwiera sie zaworek wtedy jezeli pali po nacisnieciu przycisku swiecy to jest jakby na odwrot

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Biebrzak    1

Czyli zwarcie gdzieś w świecy skoro jeden kabel idzie od kluczyka a drugi od przycisku pdgrzewania, a oba wchodza do świecy?

Bo w stacyjce albo w przycisku pdgrzewania nie ma sie co zwierać jak idzie po jednym kablu. Jutro popatrze dokładnie jak tak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pasiu66    17

Ja bym zadzwonił do serwisu. W końcu ciągnik prawie nowy więc niech naprawiają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Biebrzak    1

Zadzwonie i tak,ale maszyna potrzebna codziennie, a mróz już 19 w dzień. Myślałem, że może sam zrobie jak jakieś głupstwo, bo za dużo grzebać sam nie mogę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
henes    11

Zadzwonie i tak,ale maszyna potrzebna codziennie, a mróz już 19 w dzień. Myślałem, że może sam zrobie jak jakieś głupstwo, bo za dużo grzebać sam nie mogę.

W swoim mtz82 miałem często tak samo,].Winne jest zwarcie w świecy i zwsze musiałem wymieniać ją na nową.Przestałem jej używać po zamontowaniu podgrzewacza płynu chłodzącego-super sprawa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Biebrzak    1

Dzięki za konkretną odpowiedz. A oprócz zwarcia w świecy nie paliło się nic innego?

Co do podgrzewacza płynu chłodzącego to mi serwisant kiedyś tłumaczył żeby nie wsadzać go tam w blok gdzie ta zaślepka tylko lepiej wpiąć w przewód który idzie do nagrzewnicy w kabinie. Tak mówił, że jest najlepiej i najprosćiej. Z wywalaniem tej zaślepki mówił że potem problemy są z uszczelnieniem i dopasowaniem 3-ciej śruby, no i ciasno tam jest. Ja też myślę poważnie nad tym podgrzewaczem, dopytam się jak to jest z jego montażem na gwarancji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1357

ale jezeli Ci dobrze pali to jest sens montowac podgrzewacz ? a zeby go w przewod wsadzic to pierwsze slysze i czy to zda egzamin czy podgrzeje silnik jezeli obiegu nie bedzie ? zamontowana w bloku to co innego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575
Napisano (edytowany)

Założyłem grzałke i jakoś nie miałem problemu z wkręceniem śrub do bloku. To najlepsze miejsce na podgrzanie płynu w silniku. Pstryczek do włączania świecy włącza dwa obwody osobne. jeden to żarnik a drugi cewka zaworka który leci przez stacyjke.W uproszczeniu.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Biebrzak    1

A tą zaślepkę to wystarczy rozwiercić i wydłubać?

 

To co mówił mi wtedy ten serwisant to tłumaczył że otwiera się zawór w nagrzewnicy, żeby płyn przez nią chodził i wtedy jest obieg płynu taki jak podczas normalnej pracy silnika. Niebardzo mi się widzi taki obieg bo to kawał przewodów do nagrzania zanim płyn pójdzie do bloku, ale taka była wtedy jego sugestia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×