Skocz do zawartości
johenek

Władymirec - kopci na niebiesko i nie ma mocy

Polecane posty

johenek    3

Witam

Mam problem z moim władkiem taki że bardzo kopci na niebiesko, zwłaszcza na wolnych obrotach i spada mu bardzo ciśnienie oleju.Ciągnik miał remont silnika na wiosne 2012r. i początkowo wszystko było ok. ale po 2 mth zapiekły się pierścienie na 1 cylindrze więc go wymieniłem i od tamtej pory mam taki problem że strasznie komci na niebiesko. Im ma ciężej i wyższe obroty tym mniej kopci. Drugim problemem jest spadające ciśnienie oleju, na zimnym silniku ciśnienie oleju jest bardzo wysokie( skala się aż kończy) ale wystarczy że będzie miał tem. około 50 stopni ciśnienie spada do połowy zegara, a jak ma około 80 stopni to czasem ciśnienie spada do zera.

Dodam że pompa oleju była już wymieniana, tak samo jak : głowice, wtryski, pompa regenerowana,tłoki, cylindry, pierścienie, wału nie ruszałem bo miał robione pruby w warsztacie i był jak nowy(silnik dopiero 2500mth)

Silnik jest trochę słabszy ale daje radę uciągnąć pług grudziącki.

Silnik czasami jak się zgasi ciepły to nie ma mowy aby rozrusznik zdołał potem obrucić silnikiem nawet na odprężniku.

już nie wiem co robić z tą zakałą :(

POMOCY :mellow:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zbyszekbrzuze    111

On tak jakby byl zle dotarty, albo wcale. Tloki puchna, kat wtrysku jakby za pozny i cisnienie na wtryskach niewlasciwe ustawione. Luz masz w filtrze oleju, skoro wal dobry. Jaki olej? 15W40 powinien byc. Mi to wyglada na oszczednosci przy remoncie, za luzno spasowany wal, albo tulejki szajs ze sklepu. Tulejki tez maja znaczenie. Wtryski na probnik, ma byc 170kG/cm2. pompa do pompiarza, usztywnic filtr oleju. Moze uszczelki pod rurkami olejowymi przepuszczaja, albo wal sie porysowal.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

silnik był docierany bardzo dobrze, przez 25mth było nim tylko jeżdżone na pusto, a potem od 25mth do 35mth jeździł z małą przyczepką.

olej leje 15W40, wtryski i pompa była już w 4 zakładach zajmującymi się remontami silników więc nie ma mowy że coś jest nie tak z tymi elementami.

też myślałem że wał, ale już sprawdzałem i nie ma ani jednej ryski. Silnik ani jednego wycieku nie ma.

Tłoki cylindry były założone orginalne Władymirca z 1998r takie jak były montowane w fabrykach za jedną sztukę wołają sobie 1200zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JANCZAK1176    39

Czasami tak wychodzi ,ze robi się z luksusowych części remont ,a po odpaleniu tego nie widać i nie czuć.Ten zawór od ciśnienia patrzyłeś ,te oryginalne pierścienie olejowe podwójne to dobrze założyłeś .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

25 na pusto? czyli na małych obrotach tak? W docieraniu chodzi o to, żeby silnik nie pracował na tych samych obrotach. Trzeba nim normalnie jeździć, może nie na pełnej kurw*e ale na pusto też nie.. Znajomy miał w rusku, że docieral go na wolnych obrotach i aż pierscienie staneły.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

Czasami tak wychodzi ,ze robi się z luksusowych części remont ,a po odpaleniu tego nie widać i nie czuć.Ten zawór od ciśnienia patrzyłeś ,te oryginalne pierścienie olejowe podwójne to dobrze założyłeś .

pierścienie na 100% dobrze założone, tak patrzyłem na ten zawór jest dobry :)

 

25 na pusto? czyli na małych obrotach tak? W docieraniu chodzi o to, żeby silnik nie pracował na tych samych obrotach. Trzeba nim normalnie jeździć, może nie na pełnej kurw*e ale na pusto też nie.. Znajomy miał w rusku, że docieral go na wolnych obrotach i aż pierscienie staneły.

poprostu normalnie nim jeździłem ale bez przesady z obrotami, on i teraz ma czasami takie przeloty bo ja pracuje w lesie jestem pilażem w zimę i nim jęździłem poprostu do pracy bo samochodem nie mogłem dojechać, a poco mam belarusem jak władek mniej spali.

dziennie robiłem nim około 30km

kopcenie to najmniejszy problem, gorsze jest to spadające ciśnienie oleju.

czasami prawie do zera spada, a na zimnym silniku to skali brakuje, takie ciśnienie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Załóż nowy zegar ciśnienia oleju.Proponuję ci od zetora bo te ruskie o tyłek potrzepać.Miałem identycznie taki sam numer w swoim.Cuda z nim robili.Na zimnym dobrze Na zagrzanym do 50 stopni to już na wolnych do zera.I to się działo od 1989 roku jak był na gwarancji.Wymieniali w POM w wszystko panewki pompa filtr tulejki na kołach rozrządu na przeciw wagach i wałku nowy wał i nic.Myśleli o zmianie bloku ale się nie doczekał bo ja zmieniłem zegar i ciśnienie się znalazło.Na wysokich obrotach zegara brakowało a na wolnych było 1,5.na 90 stopniach.Ustawiłem na zaworze na 4 i do dzisiaj śmiga aż miło.Zmiana zegara odbywała się co rok aż założyłem zetorowski i z 10 lat nie zmieniam.Teraz ma już 10 tyś. motogodzin w tym 3 tyś po zmianie cylindrów kupione od Ruskich za 2 flaszki wódki i pompy olejowej i panewek i po rozgrzaniu na 80 stopni bo więcej nie osiąga bo pracuję jako pomocniczy od 11 lat ma na wolnych 1 a na wysokich 3,5.z tym że widać jak zawór na 1400 obrotów odcina ciśnienie z 4 na 3,5.Od tego momentu jak ktoś przyprowadzi mi władka bo nie ma ciśnienia podpinam swój nowy zegar od zetora aby sprawdzić dokładnie.Co do kopcenia sprawdź zawory filtr powietrza a jak nie to za wysoką dawkę paliwa masz na pompie lub za wczesny kont wtrysku paliwa.Co do że zgasisz i nie może obrócić to coś z układem chłodzenia nie tak lub tłoki za ciasne i puchną lub może być pęknięta rurka od smarowania od pompy do bloku i przycierają panewki.A jeszcze jedno jak zakładałeś pompę oleju to polską z tucholi czy rzekomo ruską bo to też podróby.Ja montuję polską jak robię komuś remont i nikt nie narzekał jak na razie bo i na polską dają gwarancje a na ruską już nie.Wiadomo że sklep musi udzielić ale tu chodzi o producenta.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    304

On tak jakby byl zle dotarty, albo wcale. Tloki puchna, kat wtrysku jakby za pozny i cisnienie na wtryskach niewlasciwe ustawione. Luz masz w filtrze oleju, skoro wal dobry. Jaki olej? 15W40 powinien byc. Mi to wyglada na oszczednosci przy remoncie, za luzno spasowany wal, albo tulejki szajs ze sklepu. Tulejki tez maja znaczenie. Wtryski na probnik, ma byc 170kG/cm2. pompa do pompiarza, usztywnic filtr oleju. Moze uszczelki pod rurkami olejowymi przepuszczaja, albo wal sie porysowal.

Powiedz mi gdzie jest napisane 15w40 ze musi być

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

Załóż nowy zegar ciśnienia oleju.Proponuję ci od zetora bo te ruskie o tyłek potrzepać.Miałem identycznie taki sam numer w swoim.Cuda z nim robili.Na zimnym dobrze Na zagrzanym do 50 stopni to już na wolnych do zera.I to się działo od 1989 roku jak był na gwarancji.Wymieniali w POM w wszystko panewki pompa filtr tulejki na kołach rozrządu na przeciw wagach i wałku nowy wał i nic.Myśleli o zmianie bloku ale się nie doczekał bo ja zmieniłem zegar i ciśnienie się znalazło.Na wysokich obrotach zegara brakowało a na wolnych było 1,5.na 90 stopniach.Ustawiłem na zaworze na 4 i do dzisiaj śmiga aż miło.Zmiana zegara odbywała się co rok aż założyłem zetorowski i z 10 lat nie zmieniam.Teraz ma już 10 tyś. motogodzin w tym 3 tyś po zmianie cylindrów kupione od Ruskich za 2 flaszki wódki i pompy olejowej i panewek i po rozgrzaniu na 80 stopni bo więcej nie osiąga bo pracuję jako pomocniczy od 11 lat ma na wolnych 1 a na wysokich 3,5.z tym że widać jak zawór na 1400 obrotów odcina ciśnienie z 4 na 3,5.Od tego momentu jak ktoś przyprowadzi mi władka bo nie ma ciśnienia podpinam swój nowy zegar od zetora aby sprawdzić dokładnie.Co do kopcenia sprawdź zawory filtr powietrza a jak nie to za wysoką dawkę paliwa masz na pompie lub za wczesny kont wtrysku paliwa.Co do że zgasisz i nie może obrócić to coś z układem chłodzenia nie tak lub tłoki za ciasne i puchną lub może być pęknięta rurka od smarowania od pompy do bloku i przycierają panewki.A jeszcze jedno jak zakładałeś pompę oleju to polską z tucholi czy rzekomo ruską bo to też podróby.Ja montuję polską jak robię komuś remont i nikt nie narzekał jak na razie bo i na polską dają gwarancje a na ruską już nie.Wiadomo że sklep musi udzielić ale tu chodzi o producenta.

zegar już podpinałem inny i to samo się dzieje.

teraz to już nie puchnie i normalnie kręci :rolleyes:

pompa jest z fabryki z tej samej co mój władek :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

A jesteś pewny że pompa jest ok to sprawdź rurkę od pompy panewki i tulejki na rozrządzie i wałek rozrządu i przeciw wag czy nie ma ją luzu i klawiatura i filtr oleju czy nie jest za luźny a może dyszę na filtrze się wykręciły.A co do ruskiej pompy to nie był bym pewien że oryginał.Z resztą jak kupowałeś pompę to powinieneś dostać gwarancję.U mnie na wsi gość sam robił remont i też po czasie stracił ciśnienie i też miał ruską pompę że komo oryginał.Przejrzałem wszystko i pompę zmieniłem na polską i znalazło się ciśnienie.Poszukaj tak jak pisałem.

Edytowano przez balcerek1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

A jesteś pewny że pompa jest ok to sprawdź rurkę od pompy panewki i tulejki na rozrządzie i wałek rozrządu i przeciw wag czy nie ma ją luzu i klawiatura i filtr oleju czy nie jest za luźny a może dyszę na filtrze się wykręciły.A co do ruskiej pompy to nie był bym pewien że oryginał.Z resztą jak kupowałeś pompę to powinieneś dostać gwarancję.U mnie na wsi gość sam robił remont i też po czasie stracił ciśnienie i też miał ruską pompę że komo oryginał.Przejrzałem wszystko i pompę zmieniłem na polską i znalazło się ciśnienie.Poszukaj tak jak pisałem.

pompa jest prosto z fabryki z tej samej co mój władek i gwarancja była lecz już mineła przez tyle lat, bo muj dziadek kupił ją z 1998r a mój władek jest z 1997, pompa jest dobra bo już ten silnik rozbierałem i składałem od nowa i wszystko było sprawdzane, zwłaszcza dół silnika czyli te awarie co napisałeś były sprawdzane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

A nie skorodowała pompa.Jak masz starą do załóż starą i spróbuj.

ja już zakładałem dwie nowe i starą( tąco była w nim pierwsza)

najlepsze ciśnienie na ta pompa co dziadek kupił

Już mam dość tego złoma jak mi się nie uda zrobić go to będe jeździł nim z tymi usterkami aż stanie całkowici.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Sprawdź oring w filtrze olejowym na składaniu dolnej podstawy z górnym kielichem.Może on zrobił się twardy i dobrze nie uszczelnia no i czy nie masz luzu na filtrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

Kolego Johenek ,po rozgrzaniu do 80* przy jakich obrotach ciśnienie spada prawie do zera?

ciśnieni pojawia się dopiero przy obrotach 1600 obr/min, przy niższych niema prawie wogule ciśnienia na rozgrzanym silniku :(

 

Sprawdź oring w filtrze olejowym na składaniu dolnej podstawy z górnym kielichem.Może on zrobił się twardy i dobrze nie uszczelnia no i czy nie masz luzu na filtrze.

dzisiaj sprawdzałem i wymieniłem oring i nadal nic. Sprawdzałem specjalnie dzisiaj po tych wszystkich zabiegach jak się będzie zachowywał i nic nie pomogło, przy 80*-90* ciśnieni spadło i nie chciało potem wogule wzrosnąć nawet jak ostygł, :(

Musiałem go ściągać innym ciągnikiem bo nie miał wogule ciśnienia nawet jak ostygł, a potem jak ściągnołem tego złoma do domu to go odpaliłem i nagle się ciśnienie pojawiło, Już nie wiem co robić. :mellow:

Pomocy z tą zakałą :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

i czy ośka filtra nie jest zgięta (po zgaszeniu rozgrzanego silnika powinno byś słychać jak filtr się jeszcze kręci)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JANCZAK1176    39

Weż kompresor nabij ciśnienie powietrza tak 6 at lub więcej , odkręć przewód od zegara ciśnienia przy silniku ,i dmuchnij końcówkom od powietrza szczelnie w otwór silnika .J nasłuchuj gdzie sp***rza powietrze i wszystko się wyda .Jak będzie wolno lecieć , to przyczyna w pompie oleju.

Edytowano przez JANCZAK1176

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×