Skocz do zawartości

Polecane posty

seweryn20    573

Tak o to. Po co rurki. Oczka kup i wężami połącz. Dodatkowo możesz kupić i założyć też zresztą ruski separator. Bardzo dobrą robotę robi.

http://allegro.pl/odstojnik-paliwa-filtr-wstepny-t25-mtz-belarus-i6131952000.html

Chyba że wolisz coś z ursusa to np. taki.

http://allegro.pl/filtr-paliwa-kpl-mf4-ursus-4512-4514-1876507m91-i4998001629.html

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kukum    7

u mnie np tylko w jednym miejscu trzeba miski do korpusu przykrecac bo inaczej sie leje nie wiem czemu ale tak jest nawet znaki zrobiłem na tych miskach i korpusie a podkładki miedziane to do czerwonosci i do wody, miekutkie sie robia tylko jak juz przykrecac to przykrecac a nie przykrecic o za duzo i popuszczac bo w tedy to na bank bedzie lało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

MarcinC360    6

Znaki też zrobiłem bo w innych miejscach to się wylewało jak były przykrecone. Jedno mi przychodzi do głowy-korpus jest zwichrowany. Fajny pomysł z wężami seweryn. Przed zniwami jak bede robił serwis to pomysle o nowym korpusie, dzieki za info.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartek5100    17

witam.

ile musi byc ropy w filtrze paliwa aby  ciagnik zapalił?? musi byc cały zalany paliwem??  jesli ktos dokladnie wie prosze o odp. gdyz mam problem ze ciagnik pochodzi dosyc dlugo jakos 40 min a potem zaczyna lac sie paliwo spod filtra na tej uszczelce prawdopodobnie ,  a nie mam mozliwosci odkrecic odpowietrzania filtra (srubka) gdyz jest strasznie dokrecone.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kukum    7

weź srubokret i obstukaj ta srubke, napewno pusci po obstukaniu a jak tam paliwo leci ? tez sie zastanawiałem ale jak działa to nie ma co kombinowac, a kiedy wymieniałeś te filtry ? moze sa tak brudne ze juz paliwa nie przepuszczaja ? a jak te filtry ci sie nie podobaja to weź załóz jakis filtr puszkowy jeden tylko nie wiem od czego podejdzie ale chyba od jakiegos ursuska 4512 czy w ten deseń

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartek5100    17

filtry wlasnie sa czyste gdys chcialem sprawdzic wlasnie i zakrecilem pochodzil prawie godzine i zaczelo sie lac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    175

Tam jest uszczelka.Trzeba dokładnie ułożyć uszczelkę, docisnąć dokładnie obudowę filtra i dokręcić tą śrubą M8 a nie jakąś żabą.

Odpowietrznik jak nie da się odkręcić to nie ruszaj, na początek poluzuj odstojnik jak się napełnij to pompuj do momentu aż odezwie się zaworek zwrotny i musi wtedy zapalić.

Edytowano przez asharot

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartek5100    17

tak zrobilem ulozylem uszczelke dobrze dokrecilem filtry  a pytam dlatego ze mam jechac i chce sie upewnic ze sie niebedzie lało i mysle ze sroba odpowietrzajaca by mnie uspokoila a chce sie upewnic czy filtr  jest caly jak sie nie leje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    32

Wymień wszystko razem z podstawą filtrów i po problemie przecież to dużo nie kosztuje albo załóż jakiś pojedynczy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartek5100    17

juz wiem paliwo plynie kolo tej sruby na 100% innej opcji niema dla wiadomosci dla innych . dzieki za odp.

post-166104-0-98064400-1468613555_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×