Skocz do zawartości
Zaloguj się, aby obserwować  
Zbyszek23

Problem - skrzynia biegów MF 3080/100KM

Polecane posty

Wybrane dla Ciebie
Zbyszek23    0

Witam.

Mam problem, otóż niemam możliwości przełączenia biegów żółw - zając. Wszystko inne sprawne. Po postoju zimowym sam się przełączył, bo nigdy biegi na żółwiu nie były używane.

Prosze o porady, instrukcje, może ktos z użytkowników forum miał podobny problem.

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukash3060    105

Poczytaj kolego było chyba już o tym :) Ale radzę kable prawdzić i styki, może zaworek się przycioł od przełączania :) Pozytaj a na pewno znajdziesz dużo informacji co, gdzie i jak ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

HondaMtx    120

Kolego sprawdz bezpieczniki w kabinie. U mnie też się tak czasami dzieje i jak wyjme bezpieczniki i znów je włożę to problem znika :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

U mnie pomogło wyczyszczenie trzpienia na którym siedzi cewka elektrozaworu i otworu cewki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wel    0

Może czujnik odpowiadający za przełączanie,u mnie tak było

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zbyszek23    0

Hmmm, elektrozawory przeczyszczone, sprawne, prąd wszędzie dochodzi , poziom oleju w normie, i nadal nic się nie zmieniło. Wiecie może jak to ominąć, byle przełączyć na zająca , na żółwiu mi nie zależy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
micro16    21

A patrzyles ten czujnik? jesli czujnik ok. To moze spusc olej i sciagni dekiel od skrzyni i zobacz czy tam jest wszystko dobrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez problem
      witam, mam problem ze skrzynią biegów w ciagniku r 4 105 polega on na tym że
      pękają łożyska na jednym z wałków na skrzyni biegów w ciągu 6 miesięcy wymieniałem je juę 2 razy
      ciągnik ma ok 2000 mtg może ma ktoś podobny problem i pomoże mi usunąć awarię i co może być przyczyną tego stanu.
      z góry dzieki i czekam na odpowiedź
    • Przez fendt1992
      Witam. Mam problem ze skrzynia w Traktorze Valtra 8450. mam pytanie czy ktoś spotkał się z takim przypadkiem i czy coś z tym dało się zrobić?. podczas przełączania pół biegów słuchać wyraźne trzaski w skrzyni.a na pierwszym pół biegu coś wyraźnie puka w skrzyni.najmocniej słuchać to gdy szybko sie przełącza z drugiego na trzeci pół bieg i na odwrót(z trzeciego na drugi i tak w kółko) .Dzieje sie to na postoju nawet gdy skrzynia mechanicznie jest zluzowana. dzieje sie to juz od samego kupna. dodam ze skrzynia była naprawiana na zachodzie.prawdopodobnie kosze był spalone. Skrzynie miałem rozebrana i wszytko wygląda na sprawne. nie ma żadnych wyraźnych luzów.po złożeniu nie ma poprawy dodam ze na jednym z koszów był wyraźny luz po zmienieniu jednej z tarczki luz zniknął. Czekam za jakas podpowiedzia, bo juz brakuje mi siły.Może kostka sterująca albo komputer?? co myślicie. czekam za jakimiś pomysłami. Fendt1992.
    • Przez Rolnik1111
      Witam
      Co sądzicie o przekładni Direct?
    • Przez sebastian2295
      Witam. Posiadam deutz dx 6.50. Mam problem ze skrzynia biegów a mianowicie nie nie ma żadnego biegu oprócz 3. Nie mam pojęcia co się mogło stać dlatego jeżeli ktoś miał taki problem lub wie jak go rozwiązać to bardzo bym prosił o pomoc. Nie wiem czy to konkretnie skrzynia biegów się popsuła czy jakiś dany element który można wymienić bez demontowania skrzyni.
    • Przez Orzech334
      Wiatm. W ostatnim czasie kupiłem Deutz Fahra Agrotron K90 z 2008 roku z przebiegiem 5500 mtg.
      Ciagnik pali na dotyk ,nie jest zniszczony,półbiegi wchodzą bez szarpania ,rewers pracuje delikatnie i płynnie.Ogólnie strzał w dziesiątke gdyby nie mały kruczek w postaci cięzko wchodzących biegów 1 i 2.Czytałem ze częstym problemem sa lineczki które sie zacierają ,wiec nasmarowałem je olejem do wspomagania (wybrałem go ponieważ jest rzadki i łatwo sie rozprowadził pod pancerzem linki) poprawe czuć było od razu ,lecz niespodziewanie po tym zabiegu ciągnik zaczął wybijac mi pierwszy bieg. Kiedy jade wszsytko jest okej ,gorzej jest gdy zaczynam cos pchać (TUR-em),ciągnąc lub kopać się to ciagnik wybija bieg i zatrzymuje sie :(:(:(:(.W skrzyni nie słychać zadnych podejrzanych dźwięków .Przed tym smarowaniem wszystko było okej ,pchałem hałdę obornika i nic nie wyrzucało .Ciągnik mam od dwóch tygodni więc jestem w fazie testów.
       
      Pomocy prosze!!!
       
      Czy problemem są wyciągniete,zużyte  linki wybieraka?
      Czy problemem jest awaria mechaniczna skrzyni?
       
      Prosze o pomoc jestem przerażony !!!!!!
×