Skocz do zawartości
Zaloguj się, aby obserwować  
tomus88xD

ZTS 16245 - podłączenie elektrozaworu do blokady przedniego mostu

Polecane posty

tomus88xD    19

witam, mam takie pytanie odnośnie podłączenia elektrozaworu do blokady przedniego mostu tzn jak podpiąć przewody do "wtyczki" która jest na cewce rozdzielacza??? wiem, że ma tam być zasilanie 12V+ następnie - i uziemienie? który przewód gdzie ma być podłączony??? pozdrawiam

 

tutaj link do obrazka ocb:

http://www.fotosik.pl/pokaz_obrazek/704b92a992abb476.html

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MLODY402    1

Musisz sprwdzić pod które piny jest podłączona cewka elektrozaworu i tam podłączyć kabel.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Davido    28

W tym przypadku sprawa jest prosta, podłączasz pod 3 i 2 i działa. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomus88xD    19

pod 3 (12V +) a pod 2 (-) ? czy odwrotnie? a te tzw uziemienie? czyli wymagane jest podłączenie tylko zasilania i masy tak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Davido    28

2 plus a 3 minus przynajmniej jak tak podłączam i wszystko pracuje. :) Uziemienie nie podłączasz.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×