Skocz do zawartości
sierszak

massey ferguson 4360 nie wyłącza się przedni napęd

Polecane posty

sierszak    0

witam, mam problem tak jak w tytule. w moim 4360 coś się nagle zepsuło i nie mogę wyłączyć przedniego napędu -działa non stop, nie reaguje na naciskanie przycisku -zarówno gdy świeci się kontrolka jak i gdy nie świeci, napęd działa cały czas. czy ktoś miał może taki problem? dotyczy to samego przedniego napędu. blokada mostów działą normalnie. co może być przyczyną? jak to (tanio) naprawić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

miałem podobny przypadek w moim mf 6140 mimo ze kontrolka gasła przedni działał cały czas wina była w komputerze. miałem dwa warianty wysłać kompa do naprawy i gościu by mi zrobił mostek w komputerze lub założyć przekaźnik narazie jest przekaźnik i chodzi bardzo ładnie. ja wziąłem przełożyłem wtyczkę od przedniego na zawór od blokady i tam chodziło dobrze i po kablu doszedłem do tego ze nie wychodził sygnał z kompa na elektro zawór bo na kontrolkę szedł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sierszak    0

Kolego, ja już naprawiłem, tzn naprawił mi taki koleś, który zajmuje się takimi rzeczami. szczegółów nie znam, ale mogę powiedzieć tyle: nie musiałem kupować żadnych częcći. koleś przyjechał i najpierw zrobił tak, że miałem włączanie napędu podpięte pod przełącznik od blokady mostów (z kolei funkcja blokady mostów była wyłączona w ogóle). następnie przyjechał drugi raz jak już i coś pogrzebał (polutował? -nie wiem) i teraz mam już tak jak przed awarią: działa i włączanie napędu i włączanie blokady mostów -wszystko tak jak wyszło z fabryki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×