Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

JANCZAK1176    39

Ten czujnik jak w silniku MF 255 za filtrem jest od zapchania filtra ,ten drugi to od mierzenia obrotów WOM .A dopiero za filtrem masz takie punkty (portki) do odpowietrzenia układu hydraulicznego a zarazem po wykręceniu wpinasz zegar diagnostyczny i tam jest czujnik od ciśnienia z dwoma kabelkami co idzie na moduł , a dopiero na kontrolkę .

Edytowano przez JANCZAK1176

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

damianXXL    17

ale dowiedzialem sie od pewnego mechanika który zjadł juz zęby na tych ciagnikach z elektronika ze jest czujnik ktory przekazuje na ehr cos, załącza go albo sos podobnego i jesli ten czujnik padnie sterowanie ehr-em jest nie mozliwe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


damianXXL    17

jak on to mówił są dwa czujniki- jeden działa w jedna stone drugi w drugą. Czyli jeden podczas cisnienia (pcha) załacza- to ten od cisnienia przekładni(sprawdzałem go i faktycznie trzeba wcisnac w środku zeby załączył) drugi działa na zasadze zassysania ale on juz dokladnie nie pamieta ktory to czujnik a ehr w moim MF nadal nieczynny. Szlag ;[ ;[ ;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

damianXXL    17

witam kolegów. mam do Was prośbe. czy mógłby ktos sprawdzic w MF 3060 lub w podobnym z tej serii dla mnie czujnik od żółwia-zająca miernikiem (piszczykiem) jest w deklu skrzyni pod wajchami biegów czy piszczy na neutralu czy jak sie pociągnie wajche do siedzenia. bede wdzieczny jesli ktos to sprawdzi i udzieli informacji. Podejrzewam ze moj (nowy) działa odwrotnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Misiaul    16

Odkope temat ale z moim MFem nie można już dojść do ładu.

Zakupiłem dwa miesiące temu MFa 3060. Po pewnym czasie zniknęły biegi. Tzn wbijało się ale ciągnik nie jechał. Zaprowadzony został do mechanika i stwierdził że widełki rewersu do wymiany. Zostały wymienione i nic. Zero odzewu. Biegów jak nie było tak nie ma. Mechanik już rozkłada ręce i odpuścił jego naprawe już. Mówił że od "strony mechanicznej" wszystko jest ok. Ale nie zna się na elektryce. Ktoś wie czemu tak jest ?? Ma ktoś może kontakt do jakiegoś elektryka ze świętokrzyskiego żeby to naprawił ?? Żniwa są a drugi ciągnik by się przydał, chyba po to został kupiony. 

Jak ktoś może niech pomoże. No bo szkoda kasy a teraz go się nie sprzeda.

Pozdrawiam i z góry dzięki. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kolas1989
      Mam problem z podnośnikiem w Same Laser 100. Sama pompa podnośnika jest w pełni sprawna jednak moim zdaniem problem tkwi w nieprawidłowym ustawieniu 'przełączników' podnośnika. Ciągnik kupiłem niedawno i prawie od samego początku miałem problemy z podnośnikiem, raz podnosił a raz nie. Jeżeli ktoś posiada taki ciągnik to prosiłbym o pomoc bo nie bardzo wiem co mogę jeszcze zrobić...
    • Przez sieciun15
      Witam. Otóż mam taki problem, nie dawno zakupiłem Claas'a Celtisa 446 RX. I nie mam pojecia do czego służy ta dźwignia, 2 są od hydrauliki, czerwona gaz ręczny a ta ostatnia?

    • Przez Vroobel
      Witam kolegów,
      Jestem świezym posiadaczem case 5150 pro i mam problem z ehr mianowicie w pozycji pracy nie dziala dźwignia ustawiania glebokosci. Nie dziala mi też pokrętło od szybkości opuszczania i regulacji pozycji. Po przełączeniu joysticka w pozycje pracy podnosnik automatycznie idzie w gore i opuscic go mozna jedynie joystickiem.
    • Przez michalkowalski115
      Witam. Nie działają mi światła w renault ares 620rz , wymieniłem żarówki i nic, więc chce sprawdzić bezpieczniki, problem w tym że za bardzo nie wiem gdzie one się znajdują, proszę o pomoc, zdjęcia w załączniku.



    • Przez majsterzzz
      Witam, moj problem polega na tym ze swieci sie na stale czerwona dioda w panelu EHR. Po godzinnych poszukiwaniach w internecie wnioskuje ze ehr jest zablokowany i nie wiem jak go odblokowac. Jakby dioda migala to bym odczytal kody bledow i wiedzial co naprawic. Po przelaczaniu drzwigni za kabina z EHR na DW podnosniek dziala z dzwigni kolo fotele (mechanicznie)

×