Skocz do zawartości

Polecane posty


damianXXL    17

tak wyczytałem ale nie pamietam jakie to forum było. Bo tu chodzi własnie o przepustowosc pradu. Uważaj na kostki jak bedziesz wyciągał, żebys nie zrobil tak jak ja. Posciągniesz za mocno i rozerwiesz scieżki. A lekko noe wychodza. Mocno siedzi ta przy obrotomierzu. chyba ze juz to robiłeś wcześniej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Lukash3060    105

Kostki z rok temu sprawdzałem i psiukałem tym spray'em do styk więc nie powinno być problemu z tym ;) Poza tym mam dużo roboty i nie wiem czy jutro dam radę :) Górny zawias robie przy drzwiach bo sie ten bolczyk wyrobił i się deko opuściły. Jak zrobie jedno to zajmę się drugim :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

damianXXL    17

Wkurza mnie to juz. Nie bede latał wokól ciagnika jutro znowu. Umowiłem sie z fachowcem od tego typu spraw. Jutro wpadnie i sprawdzi co jest grane. Było ładowanie i nagle znikło a tylko zegary demontowałem. Dziwna sprawa. Nie raz rozbierałem do czesci pierwszych zegary, alternatory (w aucie tez gdzie mam elektronike) złozyłem, założyłem... cyk i wszystko ładnie pieknie bez problemu działa a w MF nie wiem o co chodzi juz. :blink: Jak juz bede wiedział o co chodzi z obrotomierzem(stoi) i ładowaniem(co było) dam znać :wacko:

 

podkladke pod zawias i gitara. No rok to wcale nie tak dawno naprawde. :P kurzu sie napchalo napewno.Raz ze ciezko wypiąc kostki,dwa nie ma dojsci za bardzo. Rece podrapane

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


Lukash3060    105

Przecież nie jesteśmy panienki i nie raz się nie takie rzeczy miało ;) Podkładka nic nie da bo sie bolec wyrobił i robię nowe bolce ;) A te styki dziś już oglądałem to nie są zakurzone czy coś i wyjdą myślę bez problemu :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

damianXXL    17

Witam. :) zegary działaja... Ladowanie juz jest :) Szukało sie wszedzie z miernikiem a tu przez jedna żaróweczke ktora jest jako kontrolka ladowania była za slaba. Wszytko to po demontazu zegarow bo sprawdzalem czy wszystkie zaroweczki sa dobre. bylo kilka spalonych i z braku wiedzy zalozylem slabsza na miejsce kontrolki ladowania (powinna byc mocniejsza) i z tego powodu nie wzbudzalo alternatora do ładowania. Taki bzdet a szukania przyczyny bylo w calym ciagniku. Nawet oprawki zarówek sa koloru czerwonego w tym miejscu,reszta czarne :)

 

jeszcze jedno pytanko- czy po odpaleniu ehr odrazu powinien dzialac? --> ładowanie jest, obrotomierz dziala, stycznik jakis pod ehr-em pyka jak wlączam zapłon(ma tak pykac? raz tylko pyknie jak pod zegarami)

 

dluzsza chwile chodzil a ehr nie reagowal

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Lukash3060    105

A może troszke za małe napięcie i jak przygazujesz delikatnie tam do 1000 obr/min to troche go ruszy i potem będzie działał ? U mnie to tam wszystko normalnie :) A powiedz jakie parametry mają te żaróweczki dwie od ładowania i smarowania silnika ? Bo chyba u siebie też je wymienię a pewnie jutro lub po jutrze jadę do miasta to bym na pewno kupił takie i wtedy by może i mi zaczął działać ten obrotomierz :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

damianXXL    17

14 i cos pokazuje miernik przy alternatorze. Wiesz nie wiem czy dokupisz takie żaróweczki bo znajomy powiedzial ze producent takie tylko robi w standardzie do ciagnikow przy produkcji. Takie zaróweczki mozesz wyjac ze strarego auta na zlomie. tylko pamietaj ze od ładowania. Te inne maja 1.2 wat. Mozesz zalozyc 3 wat lub nawet 5 wat. Chodzi o to zeby alternator wyczuł pobor prądu i zacznie ładowac. Ja załozylem 3watową żarowke byla w innym miejscu w desce, odpaliłem i ładuje .Zaroweczki wyjmuje sie z oprawek ciezko ale sa wymienne, innego producenta z cala oprawka sie wymienia. Jesli nie dokupisz tej malej o wiekszej mocy to kup 5watowa ta do postojowek, ona jest taka sama jak te w desce tylko 3razy wieksza- plaska u dolu i po prostu przylutuj +/- do plytki tam gdzie ma byc i gitara. bedzie bez oprawki wtedy ale to nic nie przeszkadza

 

.... jak przygazuje na 1500 to nie reaguje ehr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Lukash3060    105

Nie ja tam lutować nic nie będę :D Poszukam takiej żarówki może znajomy ma a jak nie to zobaczę może też mam tam os zamienione ewentualnie nie łączy coś :) Już tam zaglądałem ze 3 razy bo żaróweczki wymieniałem i wiem jak to tam jest wszystko :) Ewentualnie na szrot się przejadę :) a z tym EHR to już dziwne raz działa raz nie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

damianXXL    17

śmignij na szrot wyciagnij z jakiegos kaszlaka i juz. :D a z tym ehr-em sprawdze jeszcze jutro. Juz tylko końcowki porawek MF (oswietlenie poprawic bo poluzowane i lata szczegolnie lampy tył i halogeny)

Przy wlaczonym kluczyku swieci kontolka zielona od napedu i po odpaleniu tez swieci. Probuje wylaczyc i nic. Tak ma byc?

 

przepraszam- zaswieci sie jak wcisne sprzegło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Lukash3060    105

Tak jak wyżej kolega mówi :) Po wcisnięciu na zgaszonym zapalają sie te 2 kontrolki ( 4x4 i małe ciśnienie w skrzyni) a po odpaleniu musisz wcisnąć hamulec i dopiero da sie wyłączyć napęd ( takie zabezpieczenie ) :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Lukash3060    105

Dziś tam zajrzałem to lekkie luzy miała to trochę to zminimalizowałem ile się dało ale efekt jutro będzie bo dziś nie odpalałem bo i nie było potrzeby :) Zaglądałem za to na dachu tam co jest miejsce na "koguta" i kabelek jest ale tylko kawałek a potem nic nie ma i nie wiem gdzie szukać :) Wsadziłem tam rękę z kabiny jak wyjąłem ten boczek za siedziskiem i wsadziłem rękę to nie ma tam żadnych kabli a tu są ale tylko od głośników. Wiecie może gdzie to namierzę ? :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

HondaMtx    120

Kabel od koguta jest wpięty w jedną z kostek, które znajdują się obok nagrzewnicy(na dachu) jak wyjdziesz po kole od strony drążków zmiany biegów. Jak otworzysz górną pokrywe to tam będzie wszystko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Lukash3060    105

Znaczy przy samym silniczku tam od dmuchawy czy gdzie ? :) Jak byś mógł to napisz dokładniej bo tam tego jest trochę ;) Ja to przeważnie wchodzę na dach i wtedy grzebie tam ( radia wymieniałem dość często ale już jest nowe) . Więc gdzie tak konkretniej tego szukać i czy taki kogut mógł by tam być podłączony ? http://allegro.pl/lampa-kogut-12v-pomaranczowy-ostrzegawczy-58058-i3041451518.html Wtyczkę bym oczywiscie odpioł a podłaczył normalnie kable :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

damianXXL    17

witam kolegów :):D no w końcu MF prawie ogarnięty ... Ehr działa(ładowanie jest), odpala bez problemu (ale dla lepszego efektu zarzuce jutro nowy filtr paliwa) oswietlenie zrobione. Kolego Pawel1992mf w moim naped wylaczam bez hamulca. Dzis to sprawdziłem w sniegu. Bez napedu nie szedł w sznigu to mu napęd i odrazu inny ciagnik :) Radyjko cyka tez :D Jeszcze tylko zdejme z podłogi gume i pomaluje podkładówka ja bo jak zauważyłem wilgoc sie mocno zbiera po ta guma a jak widziałem blacha podłogi stan idealny "jeszcze"

 

DZIĘKI PANOWIE ZA POMOC W OGARNIĘCIU MF B)

 

możesz tak zrobic . pod zapalniczke najprosciej. u siebie planuje tak zrobic ale mozna tez zrobic tak ze do skrzynki bezpiecznikowej mozesz podłaczyc. Jesli kogut ma wyłacznik to na stałe mozesz podpiac go pod prad

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

HondaMtx    120

Więc tak jak otworzysz górną klapę to od strony radia będą wtyczki. do wtyczek tych będą dochodziły kable od nawiewu, klimy, wycieraczek i radia. i jak mówisz, że masz wyrwany kabel od koguta to któryś pin musi być naruszony/ bez kabla. Taki kogut jak na zdjęciu moze być. Ja też mam takiego i masę mam podpiętą pod mocowanie filtra kabinowego a prądowy mam wpięty w trzpień oryginalnego koguta.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


HondaMtx    120

Szczerze odradzam tak tanie koguty. Kupiłem takiego to szajs jak nie wiem. Lepiej dopłacić i kupić porządny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

damianXXL    17

kurcze a czym one sie róznia? no chyba ze jakoscia to fakt nie ma sensu. Tez tak mysle lepiej dac 20pln wiecej i miec porzadnego koguta

 

gdzie znajde pompe hydr? pod kabina gdzies? 3060

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Lukash3060    105

@ HondaMtx Wielkie dzieki :D No koguty różnią się wkładem- żarówką a te normalne to w nocy trochę świecą a mi chodzi w dzień i w noc :) Poza tym jeszcze jest z H1 i nie wiem który brać czy H3 czy H1 a cenowo 4 zł różniy chyba :)

 

Pompa jest chyba przy deklu tam pod ciągnikiem od strony wajch biegów ( kiedys na forum już ktoś to pisał ) :) A co tam będziesz już kombinował ? :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


HondaMtx    120

Co do koguta to aby dobrze świecił w dzień i w miarę długo pochodził to trzeba wydac min 50zł, a co do tego z jaką żarówką kupisz tonie ma większego znaczenia. Ważne aby była to żarówka H1 lub H3.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

damianXXL    17

witam. Dzieki za info. Na przyszłosc pytam zebym nie musial szukac :P i tak na przyszlosc jaki zamiennik filtra moge zastosowac do hydrauliki? Jak zauwazylem typowy do MF placi sie ponad 200PLN :blink: (SZOK) Pogieło ich chyba. Gdzież tyle złotówek ;[

 

z tego co juz słyszałem z z ciężarowych jakiś pasuje....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

JANCZAK1176    39

Pasjom od Mana ,ale w filtrze prawdziwym od hydrauliki na ssaniu niema zaworku od zapchania filtra .J dlatego zapali się kontrolka .A od silnika jest i , jak się przepcha to puszcza i olej idzie bezpośrednio na pompę z opiłkami Polecam donalt....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kolas1989
      Mam problem z podnośnikiem w Same Laser 100. Sama pompa podnośnika jest w pełni sprawna jednak moim zdaniem problem tkwi w nieprawidłowym ustawieniu 'przełączników' podnośnika. Ciągnik kupiłem niedawno i prawie od samego początku miałem problemy z podnośnikiem, raz podnosił a raz nie. Jeżeli ktoś posiada taki ciągnik to prosiłbym o pomoc bo nie bardzo wiem co mogę jeszcze zrobić...
    • Przez sieciun15
      Witam. Otóż mam taki problem, nie dawno zakupiłem Claas'a Celtisa 446 RX. I nie mam pojecia do czego służy ta dźwignia, 2 są od hydrauliki, czerwona gaz ręczny a ta ostatnia?

    • Przez Vroobel
      Witam kolegów,
      Jestem świezym posiadaczem case 5150 pro i mam problem z ehr mianowicie w pozycji pracy nie dziala dźwignia ustawiania glebokosci. Nie dziala mi też pokrętło od szybkości opuszczania i regulacji pozycji. Po przełączeniu joysticka w pozycje pracy podnosnik automatycznie idzie w gore i opuscic go mozna jedynie joystickiem.
    • Przez michalkowalski115
      Witam. Nie działają mi światła w renault ares 620rz , wymieniłem żarówki i nic, więc chce sprawdzić bezpieczniki, problem w tym że za bardzo nie wiem gdzie one się znajdują, proszę o pomoc, zdjęcia w załączniku.



    • Przez majsterzzz
      Witam, moj problem polega na tym ze swieci sie na stale czerwona dioda w panelu EHR. Po godzinnych poszukiwaniach w internecie wnioskuje ze ehr jest zablokowany i nie wiem jak go odblokowac. Jakby dioda migala to bym odczytal kody bledow i wiedzial co naprawic. Po przelaczaniu drzwigni za kabina z EHR na DW podnosniek dziala z dzwigni kolo fotele (mechanicznie)

×