Skocz do zawartości
News
node3mer

Fahr m750 Dlaczego silnik gaśnie po kilku minutach ?

Polecane posty

node3mer    12

Mam problem z moim kombajnem. Pochodzi trochę a potem silnik gaśnie jakby brakowało paliwa. Postoi 10 min i jedzie dalej. Wszystkie przewody i zbiornik paliwa były czyszczone, zmieniony filtr paliwa. Nie wydaje mi się żeby kiepskie paliwo było przyczyną bo było spuszczane z baku i różne próbowane.
Co jeszcze mogę zrobić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    2236

Pompka zasilająca do sprawdzenia, bo wygląda na to że brakuje paliwa.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy83    41

Miałem ten sam problem w żniwa odkręciłem górny dekielek w pompie zasilającej a tam siateczka cała zabita jakimś syfem wyczyściłem sprężarką i bez problemów do końca żniw.

  • Like 2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mtracz    72

Odpowietrznik w korku zbiornika paliwa.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rold    12

ja miałem tak w mf 3050 pompka zasilająca cała była w czarnnej mazi

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
node3mer    12

Dzięki za odzew. Ciekawe czy mechanik który próbował naprawić tą usterkę i wziął za to 100 zł zaglądał do tej pompki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcin91    281

Proponuję skorzystać z rady @tommy83, miałem ten sam problem jak kupiłem swojego Fahra, zapowietrzał się ciągle, a sitko całe było zabite śmieciami, po wyczyszczeniu i szczelnym skręceniu silnik pracował jak nowo narodzony.

  • Like 1

Mój kanał YouTube ----> MarcinExplorer

Mój fanpage na Facebooku ----> MarcinExplorer

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
node3mer    12

Dzięki wszystkim. Śmieci było tyle że dziwne że w ogóle palił ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez plonowany
      Witam, mój Deutz Fahr jest w trakcie remontu i nie można znależć odpowiednich tłoków .Może ktoś z Was ma jakiekolwiek informacje gdzie je można zamówić jak najszybciej. Pozdro.
    • Przez Patrykxd
      Witam potrzebuje pomocy, ponieważ rozebrałem ciągnik żeby zrobić sprzęgło, bo strasznie ciężko chodziło i okazało się, że docisk jest dobry i wystarczy tylko dokupić nową tarczę. Myślę, że wina może leżeć po stronie wałków co idą do pedału sprzęgła bo mają duże luzy i wyrobione tulejki, nw czy dorabiać nowe wałki. Moje pytanie jest takie czy ktoś z was już robił przy tym modelu coś takiego i czy mógłby mi pomóc???
    • Przez Cezar81
      Witam kolegów
      Zamierzam kopic Deutz Fahr Agrotron 6.45, znalazłem całkiem sensownego, co sądzicie o tym modelu
      https://www.olx.pl/oferta/deutz-fahr-agrotron-6-45-115-120-135-6-20-6-30-150-renault-CID757-IDwpHyR.html
    • Przez Darknes2243
      Planuje remont silnika, ale nie wiem co konkretnie się dzieje mojemu władziowi. Otóż w trakcie wiosennego rozruchu, wyszło na jaw, że stracił całkowicie moc. A po dodaniu gazu, coś zaczęło stukać w silniku, i zaczął się grzać. Ktoś może mi doradzić co może być powodem? 
    • Przez lukas1320
      Witam mam problem z wariatorem w kombajnie Deutz fahr 1320 (prawdopodobnie jest taki sam jak w 2xxx). W ubiegłym roku pod koniec żniw nagle po wyjechaniu z pola nie chce się rozpędzić do 24 km/h tylko wyciąga max 18 km/h jak widać na jednym ze zdjęć zardzewiała obwódkę (jakieś 6mm)
      do tamtąd powinien wyjść pas lecz wychodzi tylko tyle ile widać na ostatnim zdjęciu. Wyeliminowaliśmy luz wzdłużny na siłowniku oraz próbowaliśmy przesuwać wariator na tych wzdłużnych otworach które widać na 2 zdjęciu lecz nie przyniosło to żadnego efektu. Pas ma wymiary identyczne jak nowy. Koła są lekko podtarte ale wydaje mi się że gdyby była to wina kół to robiłoby się to stopniowo a nie z dnia na dzień prędkość zaginęła. Co robić? Może ktoś spotkał się z czymś podobnym?



×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.