Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Daniel43
      Witam. Mam problem ze swoim agrotronem konkretnie z przednim napędem. Chodzi o to, że jak ma lekko (śnieg, błoto) działa dobrze, ale na twardym podłożu przód nie kręci tylko sam tył tak jak by chciał ale nie może. Nie wiem czy coś z prądem, hydrauliką czy czymś innym?? A i również blokada nie załącza na wszystkie 4 koła. Proszę o pomoc.
    • Przez saaQ
      mam maly problem kupilem ciagnik hurliman(to samo co same antares lub lamborghini)sprawdzialem naprawde wszystkie dzwignie przyciski itp a przedni tuz ani drgnie wiem tylko ze jest sprawny. Jesli ktos ma taki lub podobny bylbym wdzieczny za pomoc.
    • Przez sebastian2295
      Witam. Posiadam deutz dx 6.50. Mam problem ze skrzynia biegów a mianowicie nie nie ma żadnego biegu oprócz 3. Nie mam pojęcia co się mogło stać dlatego jeżeli ktoś miał taki problem lub wie jak go rozwiązać to bardzo bym prosił o pomoc. Nie wiem czy to konkretnie skrzynia biegów się popsuła czy jakiś dany element który można wymienić bez demontowania skrzyni.
    • Przez Orzech334
      Wiatm. W ostatnim czasie kupiłem Deutz Fahra Agrotron K90 z 2008 roku z przebiegiem 5500 mtg.
      Ciagnik pali na dotyk ,nie jest zniszczony,półbiegi wchodzą bez szarpania ,rewers pracuje delikatnie i płynnie.Ogólnie strzał w dziesiątke gdyby nie mały kruczek w postaci cięzko wchodzących biegów 1 i 2.Czytałem ze częstym problemem sa lineczki które sie zacierają ,wiec nasmarowałem je olejem do wspomagania (wybrałem go ponieważ jest rzadki i łatwo sie rozprowadził pod pancerzem linki) poprawe czuć było od razu ,lecz niespodziewanie po tym zabiegu ciągnik zaczął wybijac mi pierwszy bieg. Kiedy jade wszsytko jest okej ,gorzej jest gdy zaczynam cos pchać (TUR-em),ciągnąc lub kopać się to ciagnik wybija bieg i zatrzymuje sie :(:(:(:(.W skrzyni nie słychać zadnych podejrzanych dźwięków .Przed tym smarowaniem wszystko było okej ,pchałem hałdę obornika i nic nie wyrzucało .Ciągnik mam od dwóch tygodni więc jestem w fazie testów.
       
      Pomocy prosze!!!
       
      Czy problemem są wyciągniete,zużyte  linki wybieraka?
      Czy problemem jest awaria mechaniczna skrzyni?
       
      Prosze o pomoc jestem przerażony !!!!!!
    • Przez 7777777
      Poszukuje użytkownikłów  traktora (znających takie osoby) Massey Ferguson 3670 z tuzem,no lub ewentualnie bez..... pozdrawiam !
×