Skocz do zawartości
Zaloguj się, aby obserwować  
maniek321

john deere 6310

Polecane posty

maniek321    2

moim zdaniem gniazda od wtryskow ale masz racje jedz do mechanika albo gdzies na lewo powietrze ciagnie ale to nie mozliwe hehe:) taki sprzet to naprawde nie mozna sie skapnac co jest nie tak to nie ciapek :D ja mialem to samo ale rozrusznik zrobilem, nowy akumulator i pali z kopa na -15 stopniach podgrzalem do 15 sek i odpalil bez zajakniecia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
juras390    2

wtryski na małych obrotach leją a przy mocniejszym udezeniu rozpylają mechanik powiedział ze to cały powód tego co opisywałem a otwarcie nastepowało przy 230 ale wtedy lały kupiłem dzis nowe ustawione są na 280 a przy otwarciu az dzwonią na wolnych obrotach dzis załozyłem nie odpowietrzałem a odpoliłza drugim razem az byłem zaskoczony ale cała prawda wyjdzie jutro gdy sie przespi i zobaczymy czy to cały powód

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
juras390    2

z tego co opisywałem powód były jednak wtryski teraz prz -3 bez podgrzewania pali i chodzi jak trzeba równiutko koszt 500 zł komplet dzieki wszystkim za rady i POZDRAWIAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

juras390    2

wyskakuje mi rewers na jezdzie do przodu co morze byc przyczyną czy jest jakas regulacja czy moze cos siada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
juras390    2

wyskakuje mi rewers na jezdzie do przodu co morze byc przyczyną czy jest jakas regulacja czy moze cos siada

czy ktos regulował rewers

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek321    2

1 Primo to może być sprzęgło, 2 to synchronizator, 3 primo mogło ci polecieć koło rewersu, ale to jest bardzo drogi interes i dużo roboty przy tym bo trzeba wtedy zdejmować kabinę i go rozjeżdżać, regulacja jest przy wszystkim ale regulujesz wtedy jak nie chce jechać. Ale przy wyskakiwaniu to już grubsza sprawa :( Same koło rewersu do john kosztuje ok. 2000 zl.

A zgrzyt przy włączaniu rewersu jest?Najpierw to zobacz te mocowania wajchy przy podłodze a wajcha od rewersu lata jak psu ja..a czy jest dosyć sztywna?Ciężko jest mi tu coś sugerować ale najpierw zobacz dzwignie i jej połączenia :)

Edytowano przez maniek321

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
juras390    2

zgrzytu niema ale róznica we włanczaniu do tyłu dłurzszy przesów a przód kródszy i nieraz trzeba dobrze wbić bo inaczej niejedzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek321    2

Moim zdaniem albo synchronizator ci leci lub poleciał, ale jakby ci poleciał to wcale byś nie ruszył więc jest na wykończeniu, a drugie to sprzęgło, ale bardziej mi to odpowiada . A jaki masz rewers Mechaniczny czy Elektrostatyczny. bo jak mechaniczny to może linka jest na wyczerpaniu, a jak elektro to może być koło rewersu. :) Jak powiesz jaki masz to wtedy będę wiedział coś może :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
juras390    2

rewers mechaniczny i jeszcze jak jade po nierównosciach pod góre w polu to tez nieraz wyskoczy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek321    2

Mogę ci kolego powiedzieć tyle że moim zdaniem te wyskakiwanie na wybojach czy w polu sugeruje oddziaływanie dźwigni włączającej na synchronizator lub niecałkowite załączenie. Czy jak trzymasz go ręką to też próbuje wyskoczyć czy jest dobrze i nie wyczuwasz oporu do wyskoczenia? Wina jest konstrukcyjna po prostu. A wcześniej też tak było czy tylko teraz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
juras390    2

jest tak jak go kupiłem czyli 4 lata jak trzymam tą dzwignie to nic nieczuc by chciał waskoczyc a jest jakas regulacja tej dzwigni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek321    2

jeżeli masz mechaniczny to jest regulacja ale nie wiem dokładnie gdzie :( ja mam elektrohydrauliczny więc u mnie jest inaczej :) Czyli to jest wada fabryczna :( bez serwisowania nic nie zdołasz :( Znalazłem coś na internecie ale nie wiem czy to coś da ale sobie przeczytaj :)

 

wina jest kontrukcyjna po prostu ogromna ciężka wajcha rewersu i kabina na poduszkach, odkręciłem mieszek od dziwgni rewersu i tam jest takie wgłębienie, dobrałem taki klocek gumowo materiałowy, że tylko w momecnie przekłądaniania rewersu z luz do przodu stawia malutki niewyczuwalny opór i to wystarczyło posmarowany towotem, co 50mt smaruje go i siedzi tam ten klocuszek w niczym nie przeszkadza, no może minimalnie jest opór przy przekładaniu rewersa ale od tamtej pory już nie wyskakuje a to było już tak że podczasz jazdy po nierównej łące potrafił wyskoczyć obserwowałem wtedy dzwignię to sama wpadała w drgania kołysała sie i sama wybijała na luz, także odpowiednio dobrany klocek coś około 1cm grubości i wymiary 5X10 cm mniej więcej, jak będę miał aparat w domu to mogę zrobić foto, heh teraz mogę ganiać 5 zając po polnych drogach to zdarzyło się że 5tka wyskoczyła na luz jak zaczoł skakać na dziurach zresztą sam mało nie wyleciałem hihi

serwisant powiedział tylko że jak będzie się powtarzać to mogą porozkręcać to ja dziękuje angry.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×