Skocz do zawartości
jezyk

Nie działa obrotomierz mruga stop i piszczy alarm Renault 95-14

Polecane posty

Wybrane dla Ciebie
jezyk    0

Witam. Jak w tylule nie dziala obrotomierz mruga stop i piszczy alarm w renault 95-14 wczesniej juz to sie zdarzalo ale po przegazowce obrotomierz zaczynal dzialac, gasl stop i alarm sie wylaczal teraz niestety nic nie pomaga. Jaka to moze byc przyczyna prosze o rady i podpowiedzi jak mozna ta awarie usunac. Z GORY DZIEKUJE.

Edytowano przez jezyk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qqq    18

Napęd licznika jest prawdopodobnie z alternatora jak większych modelach,może pasek się popuścił i ślizga się .Sprawdź tam. :) Może ktoś coś jeszcze doradzi oprócz tego B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kpiotr    15

tak jak móki kolega. obrotomierz działa z alternatora, sprawdz ładowanie i pasek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

AndyB    11

Obejżyj szczotki bo u mnie była jedna za krótka i też wariował.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
uss1002    5

W większości samochodów osobowych masz rozwiązane obroty silnika przez alternator

Edytowano przez uss1002

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
benio1967    22

a jaki powinien być prąd ładowania bo u mnie w 133-14 też piszczy na większych obrotach a do 1000 nie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Prąd ładowania zależy od pojemności akumulatora.

Natomiast prawidłowe napięcie ładowania 13,8-14,4V mierzone na akumulatorze. Napięcie powinno mieścić się w tej tolerancji z włączonymi odbiornikami jak i bez nich na rożnych obrotach silnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pasek odpada bo jak kolega mówił po przegazówce było dobrze, a jak by przygazował momentalnie to pasek by się jeszcze bardziej ślizgał. to jest wina alternatora bo miałem tak samo, zawiozłem do elektryka i zrobił, nwm co było popsute bo sie nawet nie pytałem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr301976    0

Kolego co u Ciebie się działo bo u mnie obrotomierz dochodzi do 5 i koniec a nie dawno było oki ,ładowanie gaśnie nic nie piszczy.Mama zamiar podłączyc pod generator i sprawdzic czy chodzi ale muszęsię udac do znajomego elektronika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr301976    0

I się naprawiło, przynajmniej narazie a przyczyną był rozładowany aku,teraz wszystko gra a aku rozładował się jak naprawiałem halogeny. Odnośnie bezpieczników to pierwszy od góry w drugim rzędzie odpowiada za świecę żarową, grzał mi się i nie mogłem znaleźc przyczyny a okazało się że stacyjka po przekręceniu załączała świecę i ta działała cały czas. Zaczynam rozkminiac ten traktor chętnie wymienine się spostrzeżeniami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kubusiek51    0

Witam. ja w mojej renówce 75.14 mam tez problemy z licznikiem, gdy wlacze prad w stacyjce wskazowka obraca sie o 190 stopni i wskazuje 400 obr. po odpaleniu i gazowaniu nic sienie dzieje ciagle pozostaje w tym samym miejscu. Jaka moze byc przyczyna? Mam cos zle podlaczone? Bo gdy go kupilem traktor to nie dzialal on wgl.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault85-15TX    167

Panowie w który miejscu szukać napędu obrotomierza w Renault 85.14 bo coś ostatnio mi wskazówka zaczyna wariować tzn (max obroty jakie osiąga to 1200mth) i nie wiem gdzie jest zasilanie obrotomierza albo jaka jest tego przyczyna. Ktoś coś podpowie??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3633

Proponowałbym na początek sprawdzić napięcie i zużycie paska klinowego napędzającego alternator, gdyż może on ślizgać się z powodu zbyt słabego naciągu lub naturalnego zużycia krawędzi bocznych.

Jeśli wykluczysz pasek pozostaje alternator lub sam obrotomierz.

Na początek sprawdź poprawność ładowania alternatora na zacisku „B+”. Powinno zawierać się w granicach 13,8 – 14,4V (max 14,8V). Miernik ustaw oczywiście na napięcie stałe.

Następnie sprawdź wartość napięcia na zacisku „W” alternatora. Powinno być stałe, niezależne od obrotów silnika, zmienia się tylko jego częstotliwość. Miernik ustaw na napięcie przemienne „~” i sprawdź jego wartość.

Obrotomierz bierze sygnał z alternatora prosto z jednej z końcówek uzwojenia stojana zacisk „W”. Tu napięcie będzie oczywiście zmienne o charakterystyce sinusoidalnej. Tak naprawdę w grę wchodzi nie sama wartość napięcia co częstotliwość impulsów, gdyż obrotomierz w rzeczywistości w tym przypadku jest częstotliwościomierzem (mierzy częstotliwość zmian napięcia wraz ze zmianą prędkości obrotowej silnika).

Jeśli będzie napięcie na zacisku „W” i dochodzi ono do obrotomierza to winę ponosi sam obrotomierz, prawdopodobnie padł dzielnik napięcia weń. Jeśli masz jakiekolwiek pojęcie to rozkręć obrotomierz i obejrzyj go pod kątem uszkodzeń ścieżek, przebarwień elementów szczególnie oporników. Jeśli masz pojęcie w elektryce możesz dokonać pomiarów napięć. Możesz też oddać obrotomierz do naprawy fachowcowi.

Poniżej schemat połączeń alternatora:

post-81345-0-69632800-1458341002_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault85-15TX    167

Dzięki kolego za wyczerpującą wypowiedz ;). Zaraz idę i wszystko po mierzę i dam znać co i jak (pojęcie do pomiarów mam bo kończyłem szkołę elektroniczną). 


Mam pomiary. Wygląda to następująco: na zacisku B+ napięcie wynosi 14.2V i spada o 0.1 przy każdej parze zapalonych świateł. Przy włączonym radiu i głośności na połowie zakresu napięcie spada o 0.05V.
Teraz pomiar z zacisku W wynosi on 7.8V i przy dodawaniu gazu do max obrotów wzrasta do 8.1V. Sprawdziłem też czy dochodzi prąd prosto od obrotomierze i dochodzi bez zmiennej wartości z jaką wychodzi z alternatora. Obejrzałem ścieżki na płytce i niby wyglądają poprawnie nie widać żadnych zmian. Dodam że motogodziny wskazuje poprawnie jedynie problem tkwi w samych obrotach które osiągają max 1200mth a wcześniej był już z tym problem bo max było 2000mth (na jesieni mi tak spadło) od kiedy kupiłem ciągnik zawsze obroty dochodziły do końca teraz własnie zrobiły się te spadki. 

Edytowano przez Renault85-15TX

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3633

Pomiary są poprawne, także przyczyny szukałbym w samym obrotomierzu. Skoro ścieżki są w porządku to nie nastąpiło zwarcie lub przepięcie spowodowane przez choćby zawilgocenie, ale któryś z elementów uległ uszkodzeniu.

Niestety nie widziałem płytki na własne oczy i nie znam budowy obrotomierza, jednakże coś na płytce padło i tam szukałbym przyczyny. Jeśli czujesz się na siłach możesz porobić pomiary napięć, ale bez schematu elektrycznego (jeszcze lepiej serwisówki obrotomierza) będzie trudno.

 

Pozdrawiam kolegę po fachu, także jestem po technikum elektronicznym, tylko zapewne troszkę wcześniej skończyłem, bo w 1991r.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault85-15TX    167

No własnie wszystkie pomiary wydają być się poprawne, ścieżki nie uszkodzone, sprawdzałem elementy na tej płytce i niby są na swoim miejscu nie widać żadnych odlutowań. Aaa obczyściłem te przewody na alternatorze i ten przewód W  jest odpowiedzialny za obrotomierz i teraz obroty max sięgają 2100 mth i dalej nie idzie a wcześniej tak jak pisałem max były 1200mth może to jednak coś z alternatorem nie tak. 

To mnie jeszcze na świecie nie było jak Ty kończyłeś technikum, ja ponad 20 lat później od Ciebie kończyłem można powiedzieć że jeszcze na świeżo że wszystkim jestem bo w 2013r kończone. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3633

Często tak bywa, że zapominamy o błahych rzeczach, które stają się bardzo istotne, jak choćby stan połączeń. :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault85-15TX    167

Hehehe dokładnie trzeba zawsze od tego zaczynać. Ale jednak coś jeszcze nie do końca to działa tak jak bym chciał bo obroty nie dochodzą do końca czyli te 30tyś mth tak jak było to na samym początku jak kupiłem. Będę szukał dalej przyczyny ale zacznę od alternatora czyli go sobie rozkręcę w poniedziałek być może tak tkwi główna przyczyna  ;).

Edytowano przez Renault85-15TX

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    464

obroty powinieneś mieć na poziomie 2200-2300, więc to co teraz pokazuje jest jak najbardziej prawidłowe, może wystarczy tylko lekko podkręcić pompę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault85-15TX    167

To czemu na początku jak kupiłem pokazywało 2800-3000 no ale dobra nie znam się zbytnio na tym więc nie podważam Twojej wypowiedzi. Tylko że przy pompie nic nie robiłem to raczej samo z siebie by się nie przestawiło. Aaa chwila, linkę zmieniałem może coś właśnie wtedy pokręciłem. To którym kolego podkręcić tą pompę? bo zbytnio nie wiem i nie chce popsuć jeszcze bardziej. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3633

Wg instrukcji obsługi obroty max to 2350 obr/min, takie też powinny być obroty maksymalne rzeczywiste. Jeśli miałeś 3000 obr/min to już lekka przesada. Być może było to spowodowane przekłamaniem obrotomierza. Wątpię by były to obroty wału korbowego.

Jeśli nic nie podkręcałeś w pompie sam to niech tak pozostanie. Być może jest to wynikiem założenia nowej linki (zbyt luźna). Jeśli będziesz ją naciągał zwróć uwagę na obroty biegu jałowego, które nie mogą ulec zmianie przez tę operację.

 

Bardzo łatwo można to sprawdzić, czy winna jest linka. Ręcznym gazem daj opór - zobacz jakie są obroty. Wyjdź z ciągnika i pociągnij dłonią za dźwignię gazu na pompie wtryskowej, jeśli obroty wzrosną masz przyczynę. Zwróć przy okazji uwagę, czy dźwignia ta opiera się o ogranicznik na pompie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×