Skocz do zawartości
fineasz007

Szybkozłącza - problem z podpinaniem maszyn

Polecane posty

fineasz007    17

Wypada samo z siebie, pod ciśnieniem nie, ponieważ w ogóle nie siedzi wtyczka w gnieździe.

Nie cytuj poprzedniego posta

Edytowano przez danielhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartek88    1

No to w takim razie musi byś inny rodzaj. Najpewniej by było wymontować jedno gniazdo i z nim podjechać do sklepu żeby dobrali wtyczki. Chyba że masz możliwość, żeby gdzieś do sąsiada podjechać, co ma jakąś maszynę na szybkozłączach i u niego na próbę podpiąć czy działa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fineasz007    17

Wolałbym nie mieszać oleju, ponieważ na dniach wymieniłem u siebie na nowy. Jednak dużo dały mi do myślenia te niewłaściwie wtyki. Może ktoś mi powiedzieć jak jest z kwestią wyjmowania szybkozłączy z tyłu traktora? Chodzi mi np. o podpiętą przyczepę, włożę szybko złączę, a potem co muszę zrobić, aby je wyjąć? Niestety u siebie nie mogę przetestować, stąd to może głupie pytanie,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jaro    164

Silnie pociągnąć za wtyczkę (oczywiście pamiętając o wcześniejszej redukcji ciśnienia w układzie ).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmtracker    10

Ja tez wciskam i wyciagam a nie energetycznie ciagne.


Jeśli Ci doradziłem, pomogłem to odwdzięcz się zieloną strzałką w góre :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartek88    1

Ale nie musisz mieszać oleju, tylko sprawdzić czy się będzie trzymać się w gnieździe. Ja u siebie zawsze też przy wyciąganiu lekko szarpnąłem, ale sprawdzę waszą metodę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

W Belarusach nie ma żadnego problemu z podpinaniem hydrauliki, ustawiamy dźwignię w położenie pływające i ciśnienie nie ma prawa bycia, i nie trzeba gasić silnika. Tur jest podpięty pod 1 parę wyjść hydr. i tak samo można robić ustawiając rozdzielacz w położenie pływające.


KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
variotta    8

najlepszy sposob na szybkozlacza to kupcie sobie do tych chwytakow czy maszyn w ktorych ciezko wyjac zlacze takie cos jak szybkozlacze suchooodcinajace takie jak montuja w koparkach ze mozna odlączać maszyne nawet po pelnym obciążeniem bez silowania sie i kombinowania , jedyna wada to troche zaporowa cena ,normalne szybkiegniazdo 20-25 pln , suche ok 120-150 , kto co lubi kto co woli

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinAG    0

na forum jest miejsce gdzie podpowiadają w tym temacie. to jest w czesciach do maszyn rolniczych hydraulika-silowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

Odpinać pod ciśnieniem to i te zwykłe idzie. Gorzej z podpinaniem. Ostatnio walczyliśmy z tymi płaskimi przy ładowarce, trzeba było luzować węże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

cześć ja tez miałem kiedyś taki problem z podłączaniem wcinaka do kiszonki ale sobie z tym poradziłem. na joysticku(ja mam za nim,nie wiem jak ty) masz pewnie taki guzik przy podpinaniu naciskaj go a ci ciśnienie w przewodach poluzuje i powinieneś podpiąć.

Pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fineasz007    17

Dokładnie tak robię i pomaga, mimo wszystko dziękuję raz jeszcze za dobre rady. Jednak już wszystko działa.

 

Pozdrawiam

Fineasz007

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez yacenty
      Witajcie, na jesieni podczas siewu zauważyliśmy ubytek płynu chłodzącego w ciągniku John Deere 6140r. Dolaliśmy - weszło ok 2l do połowy skali.
      Teraz przy wiosennym przeglądzie zauważyłem że płynu jest ledwo ledwo w zbiorniku. Dolałem - weszło około 2.5l i jest troszkę powyżej srodka skali.
       
      W miejscu garażowania nie widzę ewidentnej plamy, nie widać też zbytnio sladów mokrego na silniku / masce.
      Co może być przyczyną gdzie szukać dziury w całym?
       
      Gdzieś mi się w galerii rzuciło nie dawno, że ta seria JD ma jakiś defekt i pękają jakieś przewody, ale póki co nie mogę namierzyć tego obrazka / tej dyskusji.
      Ktoś z was ma podobny problem? Dodam że ciągnik ma 3 lata i lekko ponad 1000h na budziku.
       
      Chcesz poznać dane techniczne John Deere 6140r
    • Przez krzysiek15156
      Witam mam problem z licznikiem powierzchni nie liczy mi hektarów nie wiem czemu może czujnik jakiś nie działa czy coś wykalibrowalem heder tak jak pisze w książce i dalej nic włączam diagnostykę na e01 nr 141 i dalej pierwsza liczba to 0 a powinna być 1 już nie wiem co mam robić, może serwis to szybciej naprawi podłącza lapka i to ogarna no chyba że samemu można to zrobić to prosiłbym o dobre rady
    • Przez uireny
      Witam 
      Jestem posiadaczem  John deere 1640
      Mam problemy z hydrauliką i potrzebuje mechanika z okolic Kłodzka, który będzie w stanie zdiagnozować i naprawić maszynę. 
      proszę o jakieś kontakty 
    • Przez ulbier
      Witam potrzebuje odnalezienia nazwy tej dokladnie czesci jaka znajduje sie na zdjeciu, cóż tu duzo mowic był bym wdzieczny jak by ktos dał linka do kupna tej danej czesci. Wiem ze nazywa sie to jakos półoś przedniego mostu ale nie moge znalezc żadnego linka do kupna tej czesci by pasowala do JohnDeere 2140. Pilnie potrzebuje tej częsci . Ważne aby miała ten "kołnierz"





    • Przez NewHollandtm190
      Witam mam problem z John Deere 6320 z 2004 roku. Otóż od momentu spuszczenia płynu chłodniczego z układu chłodzenia w ciągniku przestało działać ogrzewanie. Najprawdopodobniej jest zapowietrzona nagrzewnica lecz nie wiem jak ją odpowietrzyć. Może ktoś wie jak rozwiązać problem proszę o pomoc
×