Skocz do zawartości
ton16

Deutz fahr agrotron 106, błąd EE.

Polecane posty

ton16    2

Witam, posiadam Deutz'a 106, 2001r. i na wyświetlaczu niestety pokazał się błąd EE. Migają strzałki przód, tył i wydaje dźwięki ostrzegawcze, ale ciągnikiem można jechać, choć oczywiście tego nie robię. Jest to wersja bez Powershuttle. Czy ktoś miał coś podobnego, wie co oznacza ten błąd? Co muszę posprawdzać? Lub może poratować serwisówką? Z góry dziękuje:) Ewentualnie jeżeli kogoś interesuje to mogę co nie co powiedzieć o deutz'u 165 mk3.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Zacytuję Ci to co jest w serwisówce (tłumaczone z angielskiego na polski przez translator).

EE: komunikacja

brak wyświetlania

 

LU, KM, K +

nieprawidłowy sygnał

bezpiecznik uszkodzony E-box

 

sprawdzić okablowanie

sprawdzić komunikację (zakres)

sprawdź E-skrzynka bezpieczników

 

Deutz dźwięk przerwa

 

"EE", czy komunikacja

brak wyświetlania> 2,5 sek

 

Posprawdzaj bezpieczniki na początek i ewentualnie wymień.

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ton16    2

Dziękuje za rady:) ale niestety bezpieczniki są w jak najlepszym porządku,więc muszę kombinować dalej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ton16    2

Problemem okazała się przepalona płytka, trochę cięższa sprawa ale już naprawiona:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam problem Deutz fahr agrotron 85 rok 1999 wyświetla mi błąd EE i migają szczałki przód tył i nie wyświetla L M H ale można jechać do przodu i do tyłu proszę pomużcie :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×