Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez matigg
      Witam. Mam problem z hydrauliką w aresie 715. Po rozgrzaniu się oleju i użyciu jakiejkolwiek hydrauliki wyświetla kontrolkę od niskiego ciśnienia oleju w skrzyni. Mierzyłem ciśnienie na zimnym dochodziło prawie do 200 bar, na rozgrzanym oleju może o 5  mniej ale momentalnie tylko nabiło ciśnienie i wszystka hydraulika przestała działać jak by ją coś odcięło  i po chwili zapalała się kontrolka od ciśnienia. Do tego na zimnym czy na ciepłym trzeba dodać trochę gazu aby kierownica dobrze działała. Macie jakieś pomysły ? 
    • Przez Razzor
      Witam jakie są wasze opinie na temat traktora renault 95.14 RS, 85 KM, silnik MWM, skrzynia i rewers mechaniczny,czy jest godny uwagi?
    • Przez Krzysztoflewandowski36
      witam mam pytanie odnosnie oleju agrofarm utto ln czy bedzie odpowiedni do skrzyni biegow.
      133.14 mala pomylka
    • Przez toreto
      Witam. Mam problem z renowka ostatnio otóż grzeje mi się. Fakt są upały ale czy to normalne żeby przy prasowaniu bądź lekkim, na prawde bardzo plytkim podrzucaniu scierniska agregatem podorywkowym grzal sie ? Nie katuje ciagnika, ma obciązenie wiadomo jak to przy zbijaniu beli czy pracy z agregatem ale nie dymi. Wskazówka dochodzi do czerwonego pola i zaczynają pikac kontrolki st op. Płyn w chłodnicy jest i żadnych wycieków. Termostat zaczynałby szwankowac? I pytanie jeszcze jeśli dochodzi do czerwonego to ile wtedy faktycznie stopni ma płyn?  Dopiero 90? Czy więcej?
    • Przez Adi118
      Mam problem ze wspomaganiem w moim Aresie 556rz, przy skręcaniu na wolnych obrotach ciężko chodzi kierownica, zapala się kontrolka ciśnienia oleju w skrzyni i ciągnik staje. Problem się nasila kiedy olej jest rozgrzany i czasem nie pomaga nawet trzymanie wysokich obrotów. Sprawdzałem ciśnienie na pompie hydraulicznej i jest ok. Czy przyczyną moich problemów może być orbitrol? Czy w tym modelu jest dodatkowa pompa od wspomagania? Może ktoś ma inne pomysły co może być nie tak?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.