Skocz do zawartości
rataj

Forterra 12441 - problem z włączaniem przedniego napędu

Polecane posty

rataj    3

Witam.

 

Mam problem, napęd w forterrze się nie załącza, wszystko działało ok i podczas siania nagle przestało. Przejeżdżając z pola na pole rozłączyłem napęd a po dojechaniu na następne pole już się nie załączył. Co może być tego przyczyną? Spotkał się któryś z użytkowników z podobnym problemem u siebie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek20    71

tak sprawdzi czy masz dobre powietrze bo w konicu jest załaczany elektrochydrałlicznie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rataj    3

Tak. Powietrze jest ok. A jak przełączam przycisk od załączania napędu to nie słychać "psiknięcia", a wcześniej było słychać. Nie wiem czy coś się zacięło czy raczej usterka elektryczna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek20    71

żadna kontrolka nie miga a podświetla sie włacznik napendu może prond nie doplywa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek20    71

trudno stwierdzi może juz ktoś mial taką awarie to sie wypowie jedyne co jeszcze by moła by być że coś sie wytarło albo zacieło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek20    71

weż młota i postukaj troche to zacznie działać nie no zartuje z tym bespiecznikiem to dobry pomysł no bo jak bedzie spalony to może sie nie podświetlac włącznik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adizetor    35

W mojej fortertce 9641 raz zdarzylo mi sie, ze naped nie wlaczyl sie po wcisnieciu guzika, lecz po minucie.

Wystraszylem sie, ale to bylo rok temu i jak narazie wszystko dziala.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus11    19

Zobacz w przekaźniki. Ja miałem inny problem bo mi się ciągle włączał. Palił bezpieczniki. Poruszył serwis kablami sprawdził przekaźnik i działa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil0590    0

ja miałem w trakcie gwarancji na początku podobny problem tylko że mi się załączył i nie rozłączył potem w ogóle i serwis wymieniał mi ten zaworek pneumatyczny od załączania napędu co się znajduje koło butli pod kabiną odkręcali podłogę i z góry mieli lepszy dostęp koledze teraz też się podobnie dzieje no ale jemu ewidentnie powietrze przez niego ucieka

 

Ja miałem podobny problem tylko i się nie chciał rozłączyć przód a powietrze nie uciekało i to była wina zaworka pneumatycznego od załałczania on jest pod kabiną koło butli oni jak go wymieniali to odkręcali podłogę bo lepszy dostęp mieli koledze też się teraz to popsuło tylko jemu ucieka powietrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rataj    3

Już działa. Rozebrane, przedmuchane, przeczyszczone i jest ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lolek1    6

rataj a dokładnie co rozebrałeś i przeczysciłeś ? bo ja mam podobny problem nie chce mi sie wyłączyć przedni naped tylko to jest w proximie ale oni maja tak samo załaczane jak i we frotkach chyba .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez 7613farmer
      Witam wszystkich forumowiczow prosze o porade, otoz posiadam od nowosci ciagnik Zetor Proxima 8441 w ktorym problemem jest stale przeciekajaca nagrzewnica.
      Pierwsza oryginalna jak dotad wytrzymała najdłuzej - 4lata. Kupiłem druga,polska- nie chinska,ktora wytrzymala jakies pol roku. Jeszcze na gwarancji ja oddalem i po długim okresie oczekiwania wkoncu wymienili mi na nowa,ktora zamontowalem i działala jakiś miesiac az tu wczoraj wsiadam a tu woda leje mi sie po głowie. Pomozcie co moze byc powodem,czy wszystkie nagrzewnice sa wadliwe, czy to jakas wada konstrukcyjna traktora? Jak narazie wybieram sie zareklamowac ta trzecia -tez jeszcze jest na gwarancji. I co - macie jakis pomysł?
    • Przez Vinchee
      Witajcie!
       
      Co sądzicie o tym modelu, czy jest on już w sprzedaży? Amortyzowana oś przednia oraz nowy kokpit będą również dostępne w mniejszych modelach? Co więcej wprowadza Zetor tym o to nowym członkiem rodziny.
       


    • Przez Tommekpol
       

      Posiadamy do zaoferowania dla Państwa ciągnik rolniczy Zetor Forterra 9641 z przednim ładowaczem. Maszyna w pełni sprawna technicznie i gotowa do pracy .
       
      Dane techniczne:
      - Rok produkcji: 2006
      - W komplecie z ładowaczem czołowym Trac-Lift 260 (Oryginalny Czeski)
      - radio
      - siedzenie pasażera
      -Oryginalny przebieg
      -Stan Dobry 
       
      Cena 86000 zł netto
       
      Więcej informacji udzielimy telefonicznie pod numerem telefonu 606 648 578 
      http://olx.pl/nowe-ogloszenie/edit/134377867/?ref%5B0%5D%5Baction%5D=myaccount&ref%5B0%5D%5Bmethod%5D=index
       
       








    • Przez Poznaniak
      W forterze 135 posiadam tylko 1 zaczep przesuwany góra -dół, dotad pracował tylko z przyczepami, czy ten zaczep bedzie nadawał sie gdy go opuszcze na sam dół do podłączenia rorzutnika 10t t088? Amoże tamtego wyjąć i włożyc taką listwe tylko czy to konieczne?
      http://olx.pl/oferta/zaczep-zetor-nowy-typ-CID757-IDa89A7.html#8524647ff7
    • Przez RafaSadowski
      Witam Otóż mam problem  chciałem wyciągnąć uszczelnienia bo olej mi leci z  podnośnika  i lewy wąs ściągnąłem ręką a prawego 2 ściągacze połamałem i nie poszło wd 40 itp też nie pomogły prosze o pomoc  Pozdrawiam 
×