Skocz do zawartości
Zaloguj się, aby obserwować  
asso2

Wyciek z mostu tylnego

Polecane posty

asso2    0

Witam. Wycieka mi olej z mostu tylnego ale mam nadzieję że w dobrym miejscu, bo z okolic dekla z którego wychodzi już oś do koła - jest pochlapana felga. Domyślam się że muszę odkręcać koło tylne, wtedy wymienię uszczelkę tego dekla i jakiś symering. Chciałem się dowiedzieć czy dobrze sie domyslam i czy do tej roboty muszę wypuścić olej z skrzyni i tylnego mostu? Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Skoro piszesz że z tylnego mostu i że koło ochlapane olejem to cieknie ci z zwolennicy a dokładniej pomiędzy zwolennicą a Piastą do której jest koło przykręcone.Znajdują się tam oringi w środku piasty.Radził bym spuścić olej ponieważ jak ściągniesz piaste to poleci ci olej więc spuść go. A tak dokładniej to problem masz w c-360 ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    303

w MTZ nie ma ,,zwolennic" (jak już to zwolnic) Bo przekładnia zwalniajaca jest w moście. Nie ma tam oringów tylko simmering. Skoro zaczął ciec to pewnie łożysko sie juz kończy. Oleju spuszczać nie musisz mocniej go lewarkiem podnieś troche i działaj

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wieslaw16    44

Witam,prawdopodobnie łożysko wysiadło chociaż nie koniecznie,mógł sam uszczelniacz, u mnie jak poszedł olej to przyczyną było łożysko tak że kulki zjechały się w jedno miejsce, a co do oleju nie trzeba wypuszczać tylko wyżej pod lewarować tę stronę gdzie jest awaria, a na przechyle olej zleci na przeciwną stronę.Przy zakupie łożyska warto zwrócić uwagę na łożysko w moim przypadku karton był polski ,a łożysko Chińskie dobrze że na miejscu obejrzałem to go nie wziołem :rolleyes: Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
padre1989    9

nic tam nie wysiadlo ...sciagaj kolo cala piaste i masz dekielek na 4 sruby odkrecaj wyjmuj uszczelniacz wstawiaj polski skladaj i ogien.....mialem to samo....

 

a oleju nie trzeba spuszczac.......

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    44

Witam ,może i nie wysiadło, ale skąd ta pewność?, ja jednoznacznie tego nie stwierdzam- jednak należy wziąć pod uwagę przyczynę awarii choćby samego uszczelniacza, bo może jest na łożysku nadmierny luz, i po pewnym czasie kolejny uszczelniacz diabli wezmą, a jeśli łożysko potem się rozsypie mogą być potem przykre niespodzianki ,ale każdy robi jak chce.Przysłowie mówi, -nie uważasz jak robisz?-to rób wówczas jak uważasz :P Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Biznez404    1

Podnieś na lewarku zdejmij koło i piastę złap oś jeśli jest sztywno to wymieniaj sam uszczelniacz a jak luz wyczuwalny to wymieniaj też łożysko wszystko nowe to pochodzi ;) .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    303

Tylko nie Polski uszczelniacz i łożysko. Ostatnio ten badziew założyłem do kosiarki którą sprzedałem i po 2 godzinach jechałem i rozbierałem bo poszły łożyska... Łożyska to jakies japońskie jak dostaniesz no minimum to SKF polecam Timkena drogie ale będzie działać. Argumentem na moja odpowiedź jest to że ko9siarka na SKF śmiga aż miło a na tym badziewiu z Kraśnika ledwie 2 godziny chodziła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asso2    0

Wielkie dzięki Panowie. A łożysko dam rady wyjąć po odkręceniu tylko dekielka, czy trzeba by rozebrać znacznie więcej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Biznez404    1

Sposobem da radę Ja na początek z tego łożyska wyjąłem kulki ta pół oś się opuściła następnie przełożyłem od góry przez to łożysko czyli przez te bieżnie dwa pręty gwintowane z nakrętkami te druty to grubość 10 lub 12 jeden pręt dałem na dół łożyska a drugi na górę łożyska pręty wystają za początek osi tam zakładasz jakiś płaskownik z dwiema dziurami na te pręty dwie nakrętki i kręcić płaskownik zaprze się o oś a z drugiej nakrętki zaprą bieżnie łożyska i powinny ściągać tak to ja wyciągłem ;) .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    303

ja bieżnie zbiłem dzięku ruskiej łyżce do opon wygietej w 90 stopni. Przykręciłem francuza do niej zachaczyłem o jedna bieżnie potem drugą i zbyłem. Gorzej jak łożysko jest jeszcze całem to trzeba je rozd*pcyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    110

Witam, podepnę się pod temat:

Mianowicie: Mam luz w tylnym prawym kole, taki, że jak się jedzie 9 i się przyspiesza/ zwalnia, to strasznie nawala ten luz. Gdy ciągnik jedzie, to stojąc z boku cały czas słychać pukanie. Ostatnio doszło lekkiego kapania oleju z simeringu przy półosi, a teraz jak się postawi ciągnik na przechyle, to leje się olej, ale żeby było mało, to rozszczelniło się miejsce przykręcenia półosi do tylnego mostu, bo rozkręcają się śruby (prawdopodobnie od wibracji spowodowanych luzem)

Co z tym robić?

 

Dodam, że ten ciągnik był trafiony kiedyś samochodem w to koło, tak, że do wymiany była felga i piasta

Edytowano przez zbyszekbrzuze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asso2    0

Moim zdaniem nie masz innego wyjścia jak rozkręcić, tak jak mi koledzy wyżej radzili - serdecznie im dziękuję. U mnie nie trzeba było wymieniać łożyska, tylko uszczelki, myślę że u ciebie poszło lozysko. Ale co się nakrecilem to moje. Potrzebny dobry klucz bo ja żeby odkręcić robiłem przedłużenie z dyszla od kosa. Przydałby się ktoś później ktoś do założenia koła na szpilki - zdjalem sam. Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    303

nic tam nie wysiadlo ...sciagaj kolo cala piaste i masz dekielek na 4 sruby odkrecaj wyjmuj uszczelniacz wstawiaj polski skladaj i ogien.....mialem to samo....

 

a oleju nie trzeba spuszczac.......

 

90% takich wycieków to wina łózyska nie uszczelniacza bo po prostu dostało taki luz że już bije i rozwala uszczelniacz. Też tak zrobiłem w sierpniu wymieniłem uszczelniacz tylko bo łożysko niby dobre we wrześniu znowu sie leje a kulki zeszły sie do kupy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    110

Ciekawe ile tak moge pojeździć, bo teraz brak funduszu, bo praktycznie całe pudło tylnego mostu by trzeba rozbierać, bo hamulce słabe, blokady brak, Wom ślizga i puka, te łożyska w kołach jak wyżej napisałem. no i wszędzie uszczelki. Ciekawe czy to się mogło stać od uderzenia, czy ze starości.

Dodam, że w skrzyni wymieniałem wszystkie łożyska, bo były zużyte, a jedno się rozsypało i wyskakiwała 4. a powodem był raczej brak oleju. bo w całym układzie napędowym było tylko 15l a wchodzi 40 :( Pewnie w moście też dostały, ale nie wszystko od razu. Zrobiłem skrzynię i jedno łożysko w reduktorze i tak już 3 sezon chodzi, ale widać, że most też trzeba pruć :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz82    2

Wystąpiła awaria: zaczeło blokować się tylne koło prawe. Na początku zaczeło podzczas jazdy w regularnych odstepach czasu coś chaczyć (gruchac) w tylnym moście i jest to nie zależne czy na biegu czy na luzie. Od pewnego czasu wystąpiło pocenie się uszczeniacza na półosi ale minimalne. Z pola wracałem pomalutku na wstecznym bo do przodu blokowało, po odpieciu pługa (zmniejszenie obciązenia) pomalutku można było sie poruszac również do przodu ale z dużym chaczeniem. Co to może być i jak się do tego dostać (co rozmontować i jak)?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hemi    16

Pewnie padło łożysko półosi i pewnie wewnątrz. Pokrywa mostu do zwalenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz82    2

A da się to zrobić tylko zdejmując koło czy trzeba zobierać ramiona tuz siłownik,baki paliwa. A kabina może zostać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hemi    16

Siłownik, baki, rozdzielacz, kabina zostaje podnoszę ją tylko z tyłu do góry, TUZ zostaje. Chyba że masz monoblock wtedy jest prościej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×