Skocz do zawartości
Zaloguj się, aby obserwować  
Etz

problem z wspomaganiem przy zetorze 5748

Polecane posty

Etz    0

Witam mam problem ze wspomaganiem ściągą na lewą stronę na postoju samo jaka może być wada niby nie ma żadnych luzów nigdzie w układzie i wszystko jest dobrze ale stoi na postoju czy wysokie czy niskie obroty to i tak samo skręca w lewą stronę jaka może być wada ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
proxima100    68

Musisz poluzować taki pierścień zabezpieczający tłoczysko i obracać tłoczyskiem w jedną lub w druga stronę, aby wyeliminować samoskręcanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mariusz0209    21

ja też bym obstawiał orbitrol ale w tych starszych jest chyba serwo mechanizm wiec on może już być dość mocno zużyty i przepuszcza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kapol    0

Tam nie jest ani orbitrol ani serwo tam to jest jakoś śmiesznie :P bo tam jest taki jakby rozdzielacz na drążku kierowniczym i on steruje siłownikiem króry wspomaga układ kierowniczy , Tylko jak to wyrególowac ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Etz    0

dzięki proxima 100 tylko trzeba było przekręcie te tłoczysko :P i wszystko działa jak należy :P dzięki wszystkim za zainteresowanie :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×