Skocz do zawartości

Polecane posty

Iskra    0

jeżeli powinno działać razem to pewnie to wina styczników może robią jakieś zwarcie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lWitam, podepnę się do tematu :) Wie ktoś może jak podłączyć ten silnik 3 fazowy na 1 faze ?

http://zapodaj.net/9...e7fdd4.jpg.html

 

 

Kolego weż miernik i pomierz pary cewek które są wyprowadzone, wtedy coś doradzimy a jak się nie orjętujesz w tym za bardzo to weż jakiegoś kumatego elektryka niech za flaszkę Ci to podłączy, bo jak podepnisz coś nie tak i pojawi się potenciał dodatni na obudowie to jeszcze komuś krzywdę zrobi....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Wystarczy już. W niektórych postach pojawia się "plus" i "minus" oraz "potencjał dodatni" chociaż w silniku indukcyjnym mamy do czynienia z prądem przemiennym. Temat zamykam, bo poziom dyskusji jest tragiczny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Podobna zawartość

    • Przez odyniec
      Jestem ciekawy czy do T25 dało by się założyć jakieś najmniejsze turbo a jak tak to czy by wytrzymał silnik. Mi sie zdaje że trzeba by było wymienić wał tłoki itd na jakieś mocniejsze jak wy myslicie o tym
    • Przez faofar
      Witam mam takie pytanko na jak długo podłancza sie kabel do podgrzewanie bloku??W instrukcji tego nie znalazłem.
      .Ciągnik ma 1000mth ,niby skandynaw a od -5 jest juz problem .Aku ma rok czasu wiec nowy.
    • Przez maciek
      Witam , znajomy chce założyć 6cylindrowy silnik do 914. Czy reszta ciągnika wytrzyma , czy jest taka sama jak w 4kach ,tzn sprzęgło, skrzynia ,wzmacniacz ,most. 914 jest z jest około 95 roku.
    • Przez jakubkaczmarek
      Witam. Mam problem z grzaniem sie t25. Po ok 15 min pokazuje temp 100 stopni. Dodatkowo zauważyłem wyciek oleju po kolektorem wydechowym lub głowicą..... Czy te dwie rzeczy mają jakis związek?
    • Przez max2505
      Witam. Niedawno kupiłem c 330 jako traktor pomocniczy w gospodarstwie (do lekkich prac). Do tej pory posiadałem u c 360. Traktor był słaby o czym wiedziałem ale reszta była ok. Gdy rozebrałem silnik okazało się że większość części jest nowa tzn. Tłoki, cylindry, pompa olejowa(poprzedni właściciel zrobił remont) wał też nowy, korbowody chyba też. Okazało sie że przyczyną może być kiepska głowica. Została oddana do regeneracji. Wtryski zostały sprawdzone i są ok. Po wymianie pompy wtryskowej na regenerowaną dalej nie było różnicy. Filtr powietrza i filtry paliwowe czyste. Rozrząd też sprawdzony, znaki są dobrze. zapłon był przestawiany i reakcja jest ale wielkich różnic nie ma. traktor ciężko pali w temperaturze ok 5 stopni C, i kopci przy dodawaniu gazu a "górke widzi z daleka", troche wolno wchodzi na obroty ale to chyba normalne. Jeździłem inną trzydzistka i nie była wcale taka słaba. Nigdy nie grzebałem w 30 , może miał już ktoś podobny problem?? będe wdzięczny za jakieś rady.
      P.S. Spotkał sie ktoś ze złymi znakami na kołach rozrządu??
×