Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
gajor01    0

Witam mam problem ze swieca kupiłem nowa swiece od 255 ale to jest ta sama i grzeje grzałka i nic wiecej.A rórke jak popuszcze to paliwo leci.Co to moze być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

Nie mogę się w to wczytać le jak kupiłeś płomieniówke to podłączasz prąd i paliwo bierzesz stacyjka na świece dosłownie chwil jak się wschłuchasz to usłyszysz lekki strzał i wtedy na rozruch bo właśnie wtedy pojawia się płomień w kolektorze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pasiu66    17

Dokładnie, poza tym jak kupiłeś tą tańszą za 15 zł to długo nie pochodzi. Zainwestuj w świece marki Iskra koszt ok. 60zł ale dużo lepsza jakość.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ppiotr    28

Paliwo wypłynie kiedy spirala rozgrzeje się do czerwoności.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

W układzie powinno pozostać ciśnienie po zgaszeniu silnika, które zasili paliwem świece na kilka sekund jej pracy zanim ruszymy rozrusznikiem.

Najpierw odpowietrz dobrze rurkę zasilającą świecę.

Poluzuj ją i pompuj pompką, jak będzie leciało paliwo dokręć przewód.

Przed odpaleniem lub w trakcie grzania świecy możesz pompować pompką.

Jeśli nawet to jej nie ruszy widocznie ma uszkodzony zablokowany zaworek bimetalowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gajor01    0

Zrobiłem tak jak napisałes i idzie dymek ale paliwa nic nie widze czyli jest dobrze??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Ale którą czynność zrobiłeś i skąd ten dym? Płomienia nie było? Jak długo grzałeś świecę?

Edytowano przez mtracz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gajor01    0

świece grzałem poand 20s i miales swiece na wieszchu i reczna pomka pompowałem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

idzie dymek ale paliwa nic nie widze czyli jest dobrze??

 

Jest źle.

Po takim czasie grzania powinien być już niezły płomień. Już po 10 sekundach powinien być ogień.

Czyli jest tak jak pisałem zaworek bimetalowy zatkany zablokowany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ppiotr    28

Nowa świeca kosztuje 30 zł już dawno byś założył nową i po problemie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukash3060    105

@ppiotr przeczytaj całosć to będziesz wiedział :) Małe ułatwienie :

W układzie powinno pozostać ciśnienie po zgaszeniu silnika, które zasili paliwem świece na kilka sekund jej pracy zanim ruszymy rozrusznikiem.

Najpierw odpowietrz dobrze rurkę zasilającą świecę.

Poluzuj ją i pompuj pompką, jak będzie leciało paliwo dokręć przewód.

Przed odpaleniem lub w trakcie grzania świecy możesz pompować pompką.

Jeśli nawet to jej nie ruszy widocznie ma uszkodzony zablokowany zaworek bimetalowy.

:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    240

Ta świeca nie wymaga ciśnienia. wystarczy paliwo w przewodzie i grawitacja. Zasilana jest i tak z pzrewodu powrotnego paliwa więc nie ma mowy o nadciśnieniu.

A to że nowa nie działa to nic nowego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ppiotr    28

Większość części do ursusów robią w Chinach taką tamdetę że albo coś nie pasuję albo nie działa, niech ci w sklepie wymienią na inną albo kup inną lepszą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez 7341Zetor
      jak myślicie czy da radę załorzyć do zetora 5211 świee żarową albo płomieniowa zawsze by to było lżej palić a nie musiałbym grzać go podczas dużych mrozów tak bardzo długo
    • Przez Marek220
      Otóż mój ciągnik jest z 1993, i chciałbym się dowiedzieć jak w nim jest ze świecą żarową, ponieważ nastały większe mrozy i zaczeły się problemy z odpalaniem, a niema w nim żadnej kontrolki czy grzeje czy nie. Oraz kiedy zaczyna grzac.
    • Przez ZPZ
      Przy podgrzewaniu świećą żarową w Case JX90 przepala się bezpiecznik, czy powinna być jakaś kontrolka na tablicty rozdzielczej? Jak długo powinno się podgrzewać? Jaki powinien być ten bezpiecznik, bo według wskazań na pokrywie bezpieczników to wychodzi że 15A.
    • Przez lukiryciak
      Kupiłem ciągnik nowy latem i nie zwracałem na to uwagi. Ale jak przyszło do Zimy zaczeło mnie to interesowac. Probuje odpalic i nic. Zaglądam pod maske a widze ze swieca jakby rozsadzona od srodka i przypalona. Był jeszcze na gwarancji wiec panowie przyjechali i założyli i mówia, że bedzie dzialac. Przyszła kolejna Zima i nie działa. Swieca wydaje sie by normalna ni sie zlego z nią nie dzieje a nie dziala. Czy ktos miał kiedyś cos takiego??
    • Przez kamilagro
      Otóż Panowie mam problem.Nieraz zdarza sie ,że gdy przekrece zapłon to nie świecą się dwie kontrolki w lewym górnym rogu(ładowanie oraz ciśnienie oleju w silniku) co za tym idzie nie będzie działał EHR oraz obrotomierz.Gdy tak sie zrobi i lekko stukne ręką w kokpit pod kierownicą kontrolki nieraz po chwili zapalają sie.Dodam ze bezpieczniki sprawne ,alternator także.Prosze Was o pomoc.
×