Skocz do zawartości
MUMINEK2000

ZETOR 7245 kopci na czarno pod obciążeniem

Polecane posty

Bobbi    1

Hmmm... Podkładki były, nawet sam w zaeszłym roku wymieniałem na nowe... Chyba że nowe końcówki są krótsze, bo tego nie sprawdziłem, ale raczej nie- w końcu są tej samej marki... Ewentualnie jak będę miał czas, to spróbuję je pomierzyć...

Radekk- sprężarka padła, bo urwało sworzeń na tłoczku i wyrobiło i tłoczek i korbowodzik, ale sam wałek, klin itd. były w porządku. Ja też sądzę że niedokładnie jest pompa ustawiona, ale samo "kręcenie" nią na bloku nie przynosi poprawy. Przestawianie przy składaniu o ząbek w tą czy w tamtą stronę pogarszało sprawę... Jest to nowy typ pompy, bez "przyspieszacza". Regenerowana w zakładzie o dobrej renomie, myślę że dobrze zrobili... Jak pisałem- po rozgrzaniu jest OK- pali już ładnie (choć nawet ciepły przez kilka chwil kopci na biało), chodzi równo, ma moc. Problem z odpalaniem (już po trzech godzinach sam nie załapie) i kopcenie po odpaleniu jest największym kłopotem. Jeszcze myślę o zaworach lub pierścieniach- może to być przyczyną?

Dziękuję za wszelkie odpowiedzi, pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysztofz14    14

Jak nowy typ pompy to na 10 stopni powinno być dla rozruchu gdy gaz dasz na max.Czyli masz za wczesny wtryska że paliwo lubi schodzić to wiesz chyba.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

Właśnie kolega @krzysztofz14 dobrze podpowiada,może masz nieszczelność gdzieś na połączeniach i paliwo tobie schodzi do baku i to też może być przyczyna. Co do typów pomp to nie chodziło mi nawet o te z guzikiem (ona nie ma centralnego smarowania). W seri zetorów 5211 - 7745 były montowane dwa rodzaje pomp wtryskowych ,które różniły się m. in. regulatorem obrotów.Jak macie katalog części to zerknijcie na rozdział gdzie jest pompa i tam są wypisane typy. Na starym typie jak napisałem wcześniej przy max gaz początek tłoczenia wychodzi na 22-24 stopnie, natomiast przy nowego typu regulatorze już tak jak napisał kolega wyżej . W każdym bądź razie ja tak zaobserwowałem. Jak ktoś ma inaczej niech napisze,wydaję mi się ,że to kwestia regulacji przez zakład naprawczy też ma ogromne znaczenie w pracy pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

filp3090    0

a czy jak ciągnik jak jest zimny i ciężko pali ale nie kopci na biało to moga byc wtryski czy coś jeszcze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

Ogólna regulacja silnika, jego faktyczne zużycie, układ paliwowy od baku do wtryskiwaczy, układ doprowadzenia powietrza ewentualnie rozrusznik jeśli słabo kręci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marerek    3

Witam w moim Zetoze 3320 ubywa wody w chłodnicy i kopci na biało czy to będą źle ustawione zawory a jak nie to co ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

A co mają niby nieć zawory do płynu chłodniczego? Jak go ubywa i kopci na biało to pewnie uszczelka pod głowicą, lub co dużo gorsze blok. zobacz jeszcze czy ci się płyn nie pieni w chłodnicy na pracującym silniku. I jedź do mechanika bo widzę, że zbytniego pojęcia o silnikach nie masz więc sam wiele nie zdziałasz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bobbi    1

Witajcie po długiej przerwie. Dziękuję za wcześniejsze odpowiedzi. Nawał prac i chwilowa nieobecność nie pozwoliły mi się wcześniej odezwać.

Majorek (bo o nim mowa, choć już z silnikiem od 5211) nie był mi za bardzo potrzebny przez ten czas. Kilka razy używałem go do lżejszych prac. Zauważyłem że przybywa oleju w misce olejowej. Skoro wtryski dobre, nie trzymają pierścienie. Wymieniłem. Przestawiłem pompę na kole zębatym o dwa zęby do przodu od oryginalnych znaków. Majorek zaczął odpalać bez samostartu. Tylko dalej kopcił. Niedawno kopałem nim ziemniaki bo rządki były na jego rozstaw kół i przy większych obrotach zaczynał "dudnić", czy stukać. Teraz jest już trochę luźniej więc postanowiłem go doprowadzić do ładu.

Pogoniłem wszystkich "mechaników" i sam się wziąłem za literaturę a potem grzebaninę. Wymierzyłem idealne 22 stopnie na początek wtrysku od GZP tłoka. Musiałem przechylić pompę prawie na styk do bloku, a przed całym zamieszaniem stała równo pionowo. Ustawiłem zawory. Silnik pali "na dotyk", na wolnych obrotach pracuje równiutko, wkręca się na wysokie i z nich schodzi ładnie, ale... kopci :( . Zadzwoniłem do fimy gdzie robili mi pompę, bo podejrzewałem jej złe ustawienie (za duża dawka paliwa). Gość powiedział że kopci bo "się dociera" po wymianie pierścieni i żebym spokojnie go używał to wszystko wróci do normy. A jeśli bardzo chcę to mogę przywieźć pompę do sprawdzenia na stole probierczym (dobrze zapamiętałem?). Trochę mam daleko (ponad 100 km w jedną stronę), więc nie bardzo chciałbym jechać na darmo, ale też nie wiem czy mu wierzyć z tym docieraniem. Teraz już za bardzo nie mam majorkiem roboty, na wiosnę nie będzie czasu tym się zająć i gwarancja minie. Może odpalić go na podwórku (w garażu nie idzie wytrzymać po 5 min. dymienia) i niech sobie chodzi? Jeśli tak to jak długo? Po wymianie pierścieni pracował może z 5 mth... Czy jednak zawieźć pompę do sprawdzenia dla spokoju? Poradźcie jeszcze i tym razem, z góry dziękuję.

I jeszcze jedno: te silniki miały, o ile pamiętam, dwa czy trzy rodzaje mocy.. Od czego to zależało? Nr silnika, roku produkcji, czy jeszcze czegoś innego? Po czym poznać jaki "mocny" jest mój majorek :lol: ?

Pozdrawiam wszystkich bardzo serdecznie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
padre1989    9

to nie wina pierscieni u mnie w 360 bylo to samo wtryski 2 lały i olej przybywał wtryski na reklamacje i chodzi jak burza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bayu86    13

Potwierdzam kolege z tymi wtryskami to tak jest, nie ważne, że są nowe. Ja kupując nowe wtryski poprosiłem, żeby mi na miejscu sprawdzili i przeregulowali wszystkie równo w miejscowym warsztacie. Facet wziął 4 sztuki z półki i poszlismy na warsztat. Zapięli pierwszy do zegara, a tu zonk, leje. Mysle przypadek może uderzony albo coś, zapięli drugi a tu znów niesprawny. Żeby kupić 4 dobre wtryski z półki zeszło 7 nowych sztuk, nie wiem komu sprzedali tamte, ale komus wcisneli na pewno. Kolejny raz sie kłania jakość części.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bobbi    1

Po wymianie końcówek wtryskiwacze zostały ustawione, a po wymianie pierścieni nie przybywa już oleju, więc wtryski nie leją. Chodzi o kopcenie- sprawdzać pompę, czy faktycznie poczekać i docierać pierścienie. Dziękuję panowie za chęć pomocy, ale też czytajcie trochę dokładniej.

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Docieranie na postoju jest mało efektywnym i nieekonomicznym sposobem.

Praca i tylko praca dociera i układa. Jest najszybszym i najefektywniejszym sposobem, do tego ekonomicznym.

Filtr powietrza czysty?

Może komin się czyści. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nunu85    82

sprawdź pompe.

 

Jeszcze nie spotkałem sie z czymś takim, zeby doceirające sie pierścienie powodowały kopcenie.

 

Jestem wręcz pewien, ze za rok jak traktor nie przestanie kopcić (a pewnie nie przestanie), bedziesz sobie pluł w brode, że nie pojechałeś.

 

ps

weź jeszcze wtryskiwacze ze sobą niech je odrazu sprawdzą czy ładnie rozpylają i przy odpowiednim ciśnieniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez jerry193
      Witam mam takie pytanie: Orze czwórkami pługami odkładnia 48, przy średniej głębokości, prędkość ok 6,5km/h i przy tej orce ciągnik puszcza lekko czarny dym, czy to oznacza że powinienem pracować wolniej? czy po prostu ten ciągnik tak ma? Z jaką prędkością powinno się orać takim ciągnikiem przy orce do 20cm (ciągnik ma 156km)
    • Przez 7613farmer
      Witam wszystkich forumowiczow prosze o porade, otoz posiadam od nowosci ciagnik Zetor Proxima 8441 w ktorym problemem jest stale przeciekajaca nagrzewnica.
      Pierwsza oryginalna jak dotad wytrzymała najdłuzej - 4lata. Kupiłem druga,polska- nie chinska,ktora wytrzymala jakies pol roku. Jeszcze na gwarancji ja oddalem i po długim okresie oczekiwania wkoncu wymienili mi na nowa,ktora zamontowalem i działala jakiś miesiac az tu wczoraj wsiadam a tu woda leje mi sie po głowie. Pomozcie co moze byc powodem,czy wszystkie nagrzewnice sa wadliwe, czy to jakas wada konstrukcyjna traktora? Jak narazie wybieram sie zareklamowac ta trzecia -tez jeszcze jest na gwarancji. I co - macie jakis pomysł?
    • Przez BARTOLA
      witam posiadam zetora 7011  z tylnymi kołami o rozmiarze 13.6-36 i mam takowy problem ze przy orce z pługami 3 skibowymi ma słabą przyczepność i troche brakuje mu mocy zastanawiam sie nad zmiana kół na rozmiar 28  czy coś da ta zamiana?  słyszałem ze koła od c360  bedą pasować  ktos coś pomoże w tym temacie?  
    • Przez skok
      Witam
      Mam zetora 12145 turbo i chce kupić do niego głebosza 5 łap na zabezpieczeniu kołkowym ziemia 3i 4 klasa płasko głebokosc pracy ok. 50 cm
      czy ten ciągnik da sobie z nim rade ????
    • Przez wojtek8244
      Witam,
      Posiadam ciągnik Renault 551 (nowy zakup) i piszę na forum do posiadaczy tego ciągnika, bo mam problem. Gdzie jest w tym ciągniku włączanie świecy płomieniowej? Robi się zimno i przydałoby się trochę podgrzać, z tego co mi się wydaje to włączanie jej jest w stacyjce, ale nie jestem pewny dlatego pytam. Sprawdzone było multimetrem i nie ma napięcia na świecy, sprawdzenie świecy czy jest dobra to żaden problem bo na pewno jest dobra, tylko potrzebuje informacji gdzie jest włączanie jej?
×