Skocz do zawartości
Zaloguj się, aby obserwować  
jasho

LKT - Pompa hydrauliczna rozerwało obudowe

Polecane posty

jasho    0

Witam mam taki problem W maszynie leśnej LKT Zakończyła żywot pompa hydrauliczna PZT 32 Hylmet. W sklepie sprzedali nam podobną pompę tylko że ZC40 o której nie mam informacji i Po 2 dniach Pracy rozerwało obudowę pompy między ściankami i teraz Pytanie dlaczego mogła ja rozerwać założyłem od kolegi Pzt 32 i normalnie działa. Zawory bezpieczeństwa wydają się normalnie działać. Z góry dziękuję za Odpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oaxis3333    34
Napisano (edytowany)

nie wytrzymała cisnienia..... a zawory zamukaja pod wiekszym cisnieniem niz dopuszczalne było w pompie , chyba ze sie myle to sory.....

Edytowano przez oaxis3333

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jasho    0

Tylko Pytanie dlaczego zawór przelewowy mam bez regulacji a na starej pompie chodził bez problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jasho    0

Tak pasowanie Było dobre nie mam żadnych informacji o tej "nowej" pompie po regeneracji więc nie wiem jakie może być na niej max ciśnienie sprzedawca powiedział Ze to to samo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oaxis3333    34

z tymi sprzedawcami to jest tak jak z najmłodszymi doradccami w ODR :) zaprogramowani tylko na jedno aby coś wcisnąc i dowidzenia:)

 

co do pompy mysle ze poprostu nie wytrzymała ..... LKT ma dosyc duze obroty.....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jasho    0
Napisano (edytowany)

A więc problem rozwiązany ktoś zaślepił regulacje zaworu przelewowego. Mam jeszcze jedno pytanie co się stanie jak wyciągnę środek tego regulatora przepływu http://www.sklep-gre...oducts_id/39029 spróbowałem na chwile i układ mi szybciej działał

Edytowano przez jasho

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oaxis3333    34

dlatego pompa nie wytzymała , pracowała dobrze lecz uzyskiwał zbyt duze cisnienie bo przepływ miała za słaby :) jeslli masz szybszy układ to nie zaslepiaj:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jasho    0

Dobrze już wszystko wiem douczyłem się trochę w miedzy czasie dzięki za odpowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez 7613farmer
      Witam wszystkich forumowiczow prosze o porade, otoz posiadam od nowosci ciagnik Zetor Proxima 8441 w ktorym problemem jest stale przeciekajaca nagrzewnica.
      Pierwsza oryginalna jak dotad wytrzymała najdłuzej - 4lata. Kupiłem druga,polska- nie chinska,ktora wytrzymala jakies pol roku. Jeszcze na gwarancji ja oddalem i po długim okresie oczekiwania wkoncu wymienili mi na nowa,ktora zamontowalem i działala jakiś miesiac az tu wczoraj wsiadam a tu woda leje mi sie po głowie. Pomozcie co moze byc powodem,czy wszystkie nagrzewnice sa wadliwe, czy to jakas wada konstrukcyjna traktora? Jak narazie wybieram sie zareklamowac ta trzecia -tez jeszcze jest na gwarancji. I co - macie jakis pomysł?
    • Przez mirek18
      Mam problem, z moim Belarusem, podczas pracy w polu grzeje się olej, natomiast dźwignia podnoszenia pługa chodzi ciężko. Pompę już wymieniłem, a rozdzielacz jest szwedzki po regulacji. Spotkał się ktoś kiedyś z podobnym problemem? Z góry dziękuję za odpowiedzi. 
    • Przez Mateusz_320
      Panowie mam problem z korbowodami do zetora 5211. Kupiłem wczoraj i dzis zaczałem wazyc i 2 maja 305g a 1 ma 285g czy stanie sie cos tej róznicy 2 deko? Prosze o pomoc 
    • Przez emtecc
      Zetor 7745 po remoncie góry silnika (tłok, tuleje, pierścienie, robione głowice).  Powodem remontu były popenkane pierścienie na jednym z tłoków. 
      Przed remontem z odmy czuć było, że zbiera się ciśnienie po zatkaniu odmy no i oczywiscie wyganiało olej z racji popękanych pierścieni.
      Po remonice poinformowano mnie, żeby wymienić olej po 50 mth po dotarciu. Docierałem na różnych obrotach (trochę jeździłem, chodził z przyczepą w różnym stopniu załadowaną).
      Zdziwiło mnie, że po 50mth oleju było na MIN na miarce. Rozmawaiłem z mechanikiem i określił, że to normalne bo pierścienie się układają.
      Cały czas kapało z odmy i kapie do teraz, jednak nie odczuwam zbierania się ciśnienia w skrzyni korbowej, tzn nie czuć dmuchania odmą a olej z niej kapie.
      Ostatnio na 3 godz orki do butelki skapało około 300ml oleju.
      Możliwe, że jest coś nie tak z odmą i olej nie ścieka do miski? Nie wiem jak to wygląda, nie rozbierałem nigdy tego?
      Czy pierścienie od początku są do niczego??
       
      Dodam, że ciągnik ma moc.
       
      Dodatkowo między głowicami pojawił się wyciek (chyba płynu) bo rdzewieje

×