Skocz do zawartości

Polecane posty

marcin5406    0

witam mam problem a mianowicie chcialem sie zapytac czy jest jakas blokada przedniego napedu by dwa kola sie z przodu kreciły a jak wlaccze przedni naped wjade w bloto to tylko jedno ciagnie mam masseya 3080 z 1990r

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oaxis3333    34

tam nie ma blokady hydraulicznej ?..... popatrz na przedni most czy nie ma zadnych rurek bądź wężyków ....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

oaxis3333    34
Napisano (edytowany)

albo na panelu koło zegara obr\min Bynajmiej fortschritt tak ma albo automatycznie powinno sie załączać pod obciązeniem .. czasem automatyka siada i nie ciągnie rónolegle ... takie jest moje zdanie nie mam takiego ciągnika ale sugerował bym się tymi myslami

Edytowano przez oaxis3333

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel1992mf    9

Żółtym przyciskiem co jest obok tego zielonego od przedniego nuapędu włanczasz blokade tylnego i przedniego mostu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pisklaczun    86

żółty przycisk od blokady i on blokuje wszystkie 4 koła, nie ma blokady na sam przód

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    167

nie każdy przedni napęd ma hydrauliczną blokadę są dwa rodzaje mostów z samoczynną na kłowym mechaniznie różnicowym, z blokadą samoczynną, lub typowy z blokadą hydrauliczną najłatwiej rozpoznać że do elementu centralnego wchodzi przewód, idący osłoną wału, jeśli bkokada jest jeśli przewód nie idzie to masz ten drógi rodzaj

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Wojar
      Czy ktoś miał taki przypadek? Mam skrzynie 16x16, autotronic. Nie mogę włączyć 3 biegu na szybkich. Na wolnych skrzynia działa normalnie. Reszta pracy skrzyni jest bez uwag.
    • Przez kraku
      Witam mam problem z wałkiem nie chce się wyłączyć ciągle pracuje , elektrozawór jest dobry  co możne być przyczyna . Drugi problem to brak prędkości 540 słychać tylko delikatny szum ze skrzyni tak jakby sie nie mogło sie przełączyć 
    • Przez marekgg
      Witam  mam problem z ciągnikiem massey ferguson 3645 wyleciał olej przez tłoka z przyczepy ze skrzyni zapaliły się kontrolki na czerwono i nie ma żadnych biegów, ciągnik pali  ale nie jeżdzi  wszystkie podnośniki i wałki działają. Proszę o poradę co zrobić.
    • Przez NICCO
      Witam mam problem ze swoim mf 6150, przestał działać podnośnik w ogóle nie świeci się nic na panelu ehr ani te dwie kontrolki od pozycjonowania ani dioda z ! nie podnosi anie nie opuszcza zarówno z kabiny jak i z błotnika, manualne podnoszenie działa tu przy kole pod spodem, sprawdzałem bezpieczniki zarówno te pod maska jak i w kabinie, są ok. chciałem dodać że i WOM się nie włącza. pomocy ?
    • Przez Mnichu1979
      Zamontowałem nową pompę hydrauliczną massey 294 s, podnośnik działał do momentu podpięcia pod agregat i kicha, okazało się ze poszedł uszczelniacz w pompie. Jaki może być powód inny od wadliwej pompy, na starej oprócz braku mocy było wszystko Ok.
×