Polecane posty

Wybrane dla Ciebie
DarekD    68

może napisz w czym problem, bo oprócz tych co dołączają do instr. obsługi nic raczej nie znajdziesz

 
 
 
 
 
 
 
 

nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateusz1122    13

Witam mam problem w proximie 8441 lewarek na luzie lata na boki nie odbija na srodek wiecie moze gdzie sprezynka sie urwala? i czy duzo roboty?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez chwiolas
      Panowie sprawa wygląda tak: rano podniosłem podnośnik i za nic w swiecie nie mogę go juz opuścić. Dodam że chciałem kiprować przyczepę z tym podniesionym podnośnikiem i nie da się.
       
      Czy coś sie zacieło?Bo pompa jest chyba ok,bo jak zgasze traktor to oczywiście podnośnik puszcza(tak się działo już od dawna-wiedziałem o tym) i po pewnym czasie opuści sie,ale jak tylko odpale traktor to podnosi sie spowrotem.
       
      Pomoże ktoś????
    • Przez bopietras
      Panowie mam pytanie czy takie podłączenie tura w moim zetorze 7745 bedzie prawidłowe? Przy podłączeniu do szybkozłaczy z tyłu tych 0,1,2 trzeba bedzie chyba przestawiac dzwignie w kabinie za kazdym razem? Może wie ktos jak to podłaczyc zeby było dobrze?
    • Przez MIKOLAJ276
      Witam wszystkich.
      Postanowiłem założyć taki temat, gdyż każdy z nas ma pewne pomysły by ulepszyć nasze zetorki i poprawić komfort pracy
      Sam mam kilka pomysłów ale niewiem czy są one wykonalne, a jak sa wykonalne to jak je wykonać
      Myślał ktoś z was by zrobić dźwignię od zmiany biegów po prawej stronie ?? ktoś już miał taki pomysł ale niewiem czy to mu sie udało.
      Lub podnośnik by działał na potencjometr ?
      Mam nadzieje że mnie nie skrytykujecie za ten temat
    • Przez adanow
      Witam
      W pażdzierniku zakupiłem nowego Zetora 80, po przejechaniu około 5 moto godzin zauważyłem że po
      tłumiku od góry do dołu ścieka olej. Zadzwoniłem do serwisu oni nato że na dotarciu ciągnika tak ma być .
      Dodm jeszcze że w misce olejowej ubywa oleju ,po odpalaniu ciągnika czy zimnego czy ciepłego z wydechu
      przy pierwszych obrotach wali czarnym dymem a pochwili niebieskim, z czasem nagrzewania silnika ustaje
      Proszę o opinie czy ktoś miał takie problemy ,co mam dalej robić
    • Przez wsk233
      Witam mam zetora 7711 ze skrzynią 10/2, słyszałem że można do niego dokupić przystawkę lub coś podobnego żeby mieć biegi pełzające czyli skrzynię 20/4 tak jak było to montowane fabrycznie na życzenie.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj