Skocz do zawartości
wojtii

Problem z odpalaniem.

Polecane posty

jakub16    118

ciśnienie w cylindrach jest oki bo rozrusznik ma ciężko kręcić a ciągnikowi mocy nie ubyło. udało się go odpalić kupa czarnego dymu i garaż pełen he he i poczekaliśmy z fatherem aż termostat puści i daliśmy opór gazu około 2500 obr/min i ciągnik przerywa jak np ten ciągnik podany w linku. tata myśli ze to wtryskiwacze a oto link ;)http://pl.youtube.com/watch?v=2KdWy0jaSms&...feature=related Crazy Ursus w 9 sekundzie podobnie chodzi 3P na pełnych obrotach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lambogrand    26

a pompe miales juz robiona?jezeli dajecie wtryski do sprawdzenia to pompe wtryskowa tez bym dal niema to duzo wiecej roboty a bedziesz mial komplet sprawdzony na na moje oko to pompa padla, mi tez w pazdzierniku przerywal dalem pompe i wtryski sprawdzic i jest git koncowka wtryskiwacza razem z robota 1 kosztuje ok 80zl pompa naprawa mnie 600zl kosztowala byla padnieta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jakub16    118

to raczej nie pompa ale wtryski już idą w najbliższym czasie do sprawdzenia a pompę mamy drugą zapasową ;)

Edytowano przez jakub16

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty
ciśnienie w cylindrach jest oki bo rozrusznik ma ciężko kręcić a ciągnikowi mocy nie ubyło. udało się go odpalić kupa czarnego dymu i garaż pełen he he i poczekaliśmy z fatherem aż termostat puści i daliśmy opór gazu około 2500 obr/min i ciągnik przerywa jak np ten ciągnik podany w linku. tata myśli ze to wtryskiwacze a oto link ;)http://pl.youtube.com/watch?v=2KdWy0jaSms&...feature=related Crazy Ursus w 9 sekundzie podobnie chodzi 3P na pełnych obrotach

Kolego to, że rozrusznik ma ciężko przekręcić nie oznacza, że jest dobre ciśnienie sprężania. Ale poczekajmy jak zrobisz wtryskiwacze czy będzie jakaś poprawa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jony23    0

u mnie jak sa naprawdę duże mrozy to to zalewam go ciepła woda i dodatkowo palnikiem miskę trochę się grzeje i nie ma żadnego problemu ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawlus224    1458

A mój 3P "przeżył" bez remontu ok. 8,5 tys mth. ;)

moim zdaniem powinieneś też sprawdzić drożnośc całego ukł. paliwowego :P a może kranik masz troszkę przymknięty (nie raz mi się tak zdażyło) i z tąd te problemy .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian3p    16

Powinien i bez swiecy odpalic. U mnie przy niewielkim mrozie dopala bez zadnego ogrzewania. Trzeba troche wiecej zakrecic rozusznikiem ale zapali. Podczas odpalania tez bialy dym sie pojawia ale zaraz znika. Przy nastepnym odpalaniu ogrzej przewody paliwowe, filtr, pompe itp. i moze bedzie troche poprawa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszxd    0

u mnie szeidziesiatkka pali bez problemu / na dotyk / przy kazdej temperaturze na podwórku

Pozdr Wszystkim...)))

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dante    7

U mnie 60 stoi w garażu z desek , akumulatory jeden ma 2 a drugi 8 lat i jak chce go odpalić to rano podłączam prostownik na 2 -3 h i przelewam kilka razy przez blok gorącą wodą żeby rozgrzać olej i wtedy odpala z pierwszym .

No czasem zdarzają się wyjątki ze podłączam mobilny akumulator od samochodu , jak koleś wymyślił w Top agrar polska .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommot003    0

moje akumlatory nie są pierwszej młodości. Zawsze przelewam gorącą wodą, ogrzewam knotem miske olejową, ale niezawodny jest knot. Zejmuje przeód od kolektora ssącego przykładam tam knota i nacinkam na starter i zawsze odpala

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Panowie mój 3P przeszedł dzisiaj rano próbę rozruchu. Przy -10°C odpalił bez problemu, ale kilka razy wałem musiał przekręcić. Zalany jest płynem. Jednak przydały by się świece żarowe w kolektorze. Teraz czekam na większe mrozy. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stasiex    23

Dzisiaj odpalaliśmy naszą 60.tkę przy -5 *C - przy pierwszej próbie rozruchu eksplodował jeden z akumulatorów (bez ofiar w ludziach i sprzęcie ;) ); po wymianie akumulatora, podłączeniu dodatkowego od 7211 i podłożeniu żaru pod miskę olejową odpalił za 4 razem. Koszmar... Jeszcze nigdy nie było takich problemów... :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzys924    0

u mnie w doże mrozy to wystarczy kopeć , nie zalewam 60 od razu woda tylko pale bez dopiero jak odpali pochodzi z minute zalewam go ciepła nie wrząca woda, a 5 min przed rozruchem włączam światła postojowe na 2-3min żeby rozgrzać akumulatory(taki sposób podał mi znajomy mechanik, pomaga na serio)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kombajn    1

Ja wczoraj odpalałem swoja 60 zarzuciłem akumulatory (trzymam je w garażu) nie byly ładowane od końca listopada. ciepła woda w chłodnice ale miałem mało bo tylko jeden czajnik jakies 4l zakręciła choc wolno bo olej jednak byl gesty, i po chwili zagadała do mnie ;):P bylo jakies -9 wiec nie tak źle spróbuje później jak będzie większy mróz :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
milanreal1    290

ja u siebie zalewam chłodnice woda taką dobrze ciepła lub jak kto woli słabo gorąca.za 2-3 min odpalam i zapali za 1 razem tylko trzeba trochę dłużej rozrusznikiem zakręcić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
john6630    0

U mnie kreci ale odpala. Zawsze gdy jest duży mróz to wlewam gorącą wodę do chłodnicy i pali

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bodzio1108    79

U nas dzisiaj rano o godz.7 było -20 C ,a C-360 odpalane było pare minut po 8 także temp. zabardzo sie chyba nie zmieniła. Było wlane ciepłej wody na chwile, spuszczone i wlane znowu ciepłej i "troche" pokręciła ale zapaliła(bywało gorzej przy mniejszym mrozie) :P i stoi cały czas pod wiatą z płyt betonowych :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jurek12    1

przed remontem to dllugo musialem krecic zeby zaplil i latem, a teraz najwyzej goraca woda jak duzy mroz i jara, aby paliwo nie marzlo

:P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mój Ursus C360 pali dobrze zawsze zalewam gorącą wodą chłodnice szkoda że nie ma świec przydały by się ostatnio rozsypał się rozrusznik i szykuje się mały remont.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
quercus    6

Zauważcie że teraz macie mrozy spore to i powietrze jest suche. Co ułatwia zapalenie. U mnie lepiej pali ciapek w mróz niż na jesieni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×