Skocz do zawartości
wojtii

Problem z odpalaniem.

Polecane posty

Wybrane dla Ciebie
mtracz    71

Ciśnienie kiepskie, ale i tak powinien zapalić. Robiłem silnik który bardzo ładnie zapalał i pracował, ale ciśnienie miał 15-18 co po pomiarze było wielkim zdziwieniem.

A u Ciebie nawet na samostarcie nie zaskoczył.

Żeby ocenić czy to głowica czy pierścionki robi się próbę olejową.

30atm.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tobago    6

Panowie od jakiegoś czasu moj 3p bardzo ciężko pali. Trudno mi stwierdzić co może być tego przyczyną.

Akumulator trzyma, rozrusznik długo kręci. Pomaga mu trochę jeśli użyje Placka albo samostartu a najlepiej jeśli zaleję go ciepłą wodą. Problem pojawia się gdy tylko spada temperatura otoczenia. Myślałem że to coś z pompą paliwa ale wtedy ciepła woda dlaczego miałaby ułatwiać rozruch. Filtr paliwa czysty.
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    217

Sprawdź pompę i wtryski. Dlaczego pomaga ciepła woda dlatego że rozszerzają się tuleje przez co tłok i pierścienie mają mniejszy opór poruszania się gdy jest za słabe ciśnienie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

helus89    7

Jeżeli silnik masz zdrowy i trzyma dobre cisnienie to jedynie pompa paliwa i wtryski. Chociaż mój 3p na kiepskim silniku palił w mrozy powyżej -20 na płynie bez grzalki i samostartu. z doswiadczenia wiem ze jak dobra pompa wtryski i rozrusznik te ciagniki dobrze pala. Możesz tez sprawdzić rozrusznik poniewaz moze sie juz konczy i gdy jest zimno nie ma siły porzadnie zakrecic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tobago    6

Dziś spróbowałem go odpalić na zaciąg. Myślałem że będę go musiał ciągać przez całe gospodarstwo a wystarczyło 2-3m i juz zaskoczył.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janusz20    105

Dziś spróbowałem go odpalić na zaciąg. Myślałem że będę go musiał ciągać przez całe gospodarstwo a wystarczyło 2-3m i juz zaskoczył.

2-3 metry? To dużo powinno wystarczyć pół obrotu koła dosłownie jedno szarpnięcie  i zapalony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr778    32

A takie krótkie fuknięcie powietrza około 1 sekunde słyszalne w kabinie przy pierwszym odpalaniu po przynajmniej kilku godzinnej przerwie to co to może być? Dodam że uład pneumatyczny jest zdemontowany prócz kompresora i odolejacza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukas86    0

Witam Panów ! nie chciałem zakładać nowego tematu wiec zapytam tutaj , gdzie się znajduje i jaki to znak na korpusie wtryskiwacza bo niemogę znależć ? dodam że na końcówce wtrysku znalazłem rysę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ArturC    0

Na początek witam wszystkich na forum. Jestem nowy więc w razie mojego niedopatrzenia proszę o przesunięcie tematu w odpowiednie miejsce.

 

Mój problem polega na tym, że bardzo ciężko jest mi odpalić silnik 3p gdy jest zimny. Gdy już go odpalę, mogę go gasić i odpalać od strzału, może postać nawet z trzy godziny i pali bez problemu, a jak zostawię go na noc i chcę rano odpalić to zaskoczy i od razu gaśnie i później mogę kręcić i kręcić i nic :(, jedyne co pomaga to niestety starter w postaci plaka (wiem, strzelam sobie w kolano ale jakoś muszę go uruchamiać), wymieniłem pompkę paliwa odpowietrzałem i jest ok.Nie ma na pompie powietrza jak pompuje i popuszczam śrubki. Później sprawdzam czy na pierwszych dwóch wtryskach podaje paliwo i podaje, i nadal ciężko odpalić. Sam już nie wiem czy to zapowietrzenie ciągłe, czy mam pompe wymontować itd. Może ktoś będzie ws tanie mi pomóc jak rozwiązac problem, co wymienić po koleji by wyeliminowac usterki.

 

Będę wdzięczny za każdą pomoc. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daremw    128

mi 3p odpala nawet w duże mrozy i właśnei wyjatkowo lekki do odpalenia jest, wogóle to podstawa to filtr paliwa, dalej to już tylko świeca płomieniowa i dobrze naładowany akumulator. a może po prostu jest problem z ustawieniem pompy wtryskowej- bardzo istotne przy niższych temperaturach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nikolas29    165

jesli od pierwszego obrotu wału dym pokaze sie z tłumnika a zapalic nie chce to głowice do roboty..jesli dymu nie ma to jakies pompowe nie domagania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daremw    128

a mnie jeszcze zastanawia uszczelka pod głowicą, sam przerabiałem problemy z zapalaniem na zimnym silniku, na ciepłym mniejsze, dwukrotnie swego czasu przedmuchiwało uszczelkę między cylindrami, ale to już tak na później bym zostawił jeśli prostsze naprawy zawodzą. ogólnie zaczynamy od najprostszych i najmniej inwazyjnych (najmniej kosztownych)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ArturC    0

I dziwna przypadłość, niechcący zerwałem śrubę od odpowietrzania(tę powyżej) i wiadomo paliwo się ulało, założyłem nową i dzisiaj rano odpalił bez problemu, wiec już sam nie wiem o co chodzi. Może głównie o dobre odpowietrzenie, tylko jak najlepiej to zrobić? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Domal97    182

Ja miałem podobny problem, tylko u mnie jak był zimny musiałem ze 4-5 razy wałem przekręcić a w zimie to z 20 sekund trzeba było kręcić i łapał i gasł, jak wstrzykiwałem strzykawką ropę do kolektora ssącego to palił na strzał i chodził, a więc zawiozłem pompę wtryskową do regeneracji, teraz nawet przy -20 stopniach pali za pierwszym a dodatkowo z pomocą świecy żarowej to nie boję się o palenie  bo i akumulator nowy. Kolega co robił mi pompę dał gwarancje, że musi odpalić to takiej temperatury póki ropa nie zamarznie i tak jest, jeszcze dobrze jest z pompą wtryski zawieźć do sprawdzenia ;)

Edytowano przez Domal97

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daremw    128

kolego, nie wiem czy do końca jesteś w  temacie... nie wiem jak u ciebie ale u mnie jest świeca płomieniowa a nie żarowa :) dalej to nie wiem czy wstrzykiwanie ropy jest skuteczne (nigdy nie praktykowałem) ale ropa nie ulega szybkiemu ulatnianiu (parowaniu) więc raczej to nie przynosi żadnego efektu poza zwilżeniem kolektora :) prędzej skutek by dała benzyna lub jakikolwiek specyfik zaczynając od plaku a kończąc chociażby na muchozolu lub dezodorancie.

no i kolejna kluczowa sprawa to w polsce raczej ropa nie zamarza a co najwyżej może się z niej wytrącać parafina która blokuje filtry paliwa.

no i to co mówisz to najprawdopodobniej bym postawił  na to że pompa była raczej źle ustawiona (kąt) niż do regeneracji, a tak to cała reszta by sie zgadzała ha ha ha


I dziwna przypadłość, niechcący zerwałem śrubę od odpowietrzania(tę powyżej) i wiadomo paliwo się ulało, założyłem nową i dzisiaj rano odpalił bez problemu, wiec już sam nie wiem o co chodzi. Może głównie o dobre odpowietrzenie, tylko jak najlepiej to zrobić? 

do odpowietrzania oczywiście najlepiej dwie osoby, chociaż samemu też sie da, jeśli  masz książkę dołączaną do 3p to tam dokładnie opisane jest, mi zawsze myli sie kolejność śrubek ale zawsze sie udawało bez względu na kolejność.

ogólnie to na pompie poluzować trzeba jedną małą śrubkę (pierwsza chyba ta u góry), no i pompować pompką aż zacznie lecieć paliwo bez bombelków (strumieniem) i wtedy dokręcić, potem tak samo z drugą poniższą, następnie poluzować pierwszy przewód przy wtryskiwaczu (pierwszy od zbiornika) i zakręcić wałem aż żacznie dostarczać paliwo i dokręcić, potem analogicznie następne.

ja osobiście luzuję wszystkie na raz i przy dokręcaniu jeszcze kręcę od czasu do czasu rozrusznikiem żeby skuteczniej odpowietrzyć a wykonując odpowietrzanie samemu i według książki czasami sie nie udawało i od nowa cały proces trzeba powtarzać. także książka sobie a praktyka sobie :)

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Landfarmer    3542

Nie widzę żeby ktoś pisał o ustawieniu zaworów jakiś czas temu spotkałem się w U2812 a więc trochę mniejszy kumpel 3P z takim przypadkięm mianowicie już przy 7-8 stopniach miał problemy z rozruchem i tutaj problem stanowiły nigdy nie regulowane luzy zaworowe więc może tu jest problem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
benyk123    19

Witam. Mam mały problem z odpleniem mojego ursusa c-360.

Nawet gdy temperatura wynosi 5stopni C to mam problem z odpleniem.

Odpalam,rozrusznik kręci,po kilku obrotach zaczyna się odzywać,leci dym z tłumnika,

za 3 podejściem odpala.Jak jest ciepły odpala na dotyk,pompa wtryskowa i wtryski po regeneracji,

silnik równo pracuje i pięknie wkręca się w obroty?

Jaka może byc przyczyna,dodam że pompa wtryskowa jest przekrecona na silnik.

Z góry ddziekuje 

Edytowano przez benyk123

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
a1fe26c2    36

Sprawdź ciśnienie w cylindrach. Olej napędowy,  żeby się zapalić potrzebuje temperatury, a ta zależy od tego jak bardzo tłok spręży powietrze w komorze spalania. Przed remontem silnika w sześćdziesiątce też miałem problemy z rozruchem gdy temperatura powietrza wynosiła około +5 st. C. Przy mrozie rozruch był mało prawdopodobny. Po remoncie ciągnik elegancko zapala.


Sprawdź ciśnienie w cylindrach. Olej napędowy,  żeby się zapalić potrzebuje temperatury, a ta zależy od tego jak bardzo tłok spręży powietrze w komorze spalania. Przed remontem silnika w sześćdziesiątce też miałem problemy z rozruchem gdy temperatura powietrza wynosiła około +5 oC. Przy mrozie rozruch był mało prawdopodobny. Po remoncie ciągnik elegancko zapala.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

To jak jest zamontowana pompa wtryskowa w twoim ciągniku nic nie mówi bo to jest indywidualne ustawienie w każdym ciągniku.

Ustawia się tak by kąt wtrysku zgadzał się ze znakami zrobionymi przez fabrykę. W tedy u każdego położenie pompy będzie inne ze względu na tolerancję elementów jak i ich zużycie, np. kół rozrządu.

Kąt wtrysku ustawiłeś po montażu pompy?

Przed regeneracją było tak samo?

Jak ciągnik pracuje, siła, dymienie, apetyt na olej?

Próbowałeś przed odpaleniem przepompować ręczną pompką?

Masz możliwość sprawdzenia kompresji?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
benyk123    19

Na wiosne wymieniany był komplet naprawczy na ostatnim cylindrze,na pozostałych tylko pierścienie bo elementy na trzech pozostałych były w miarę sprawne.

Brał olej dlatego rozebraliśmy.

Teraz oleju nie bierze,równiutko pracuje i wkręca się w obroty.

Siłę też ma, nie zdycha w orce,po remoncie pompy też nie dymi

Może to pompa podaje za mało paliwa bo mechanik zmniejszył dawkę bo dużo palił i mocno dymił

Początku wtrysku nie ustawiałem, poczytałem o tym w internecie i u mnie nie ma żadnej kreski na obudowie koło koła zamachowego,

 

na kole zamachowym są trzy miejsca gdzie są po dwie kropeczki :)


Nie mam możliwości sprawdzenia kompresji :)


Nie mam możliwości sprawdzenia kompresji :)

Edytowano przez benyk123

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
padre1989    9

jak sie robi pompe zawsze ustawia sie na srodku. przestaw u siebie na srodek i zobacz czy bedzie roznica. obstawiam wine zapłony

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Nie zdziwił bym się, gdyby naprawdę nie było tych znaków. Ostatnio trafiła mi się C-360(88r.) z oryginalnym kołem zamachowym bez najmniejszego znaku. To samo się tyczy nowych są niecechowane.

Ale na obudowie sprzęgła na pewno nie ma znaku. Wiesz gdzie dokładnie powinno być, może przymalowane.

Więc musisz sam nanieść te znaki.

Najpierw będziesz musiał wykręcić 1 wtryskiwacz i wyznaczyć GMP tłoka. Jak ten znak wyznaczysz to potem miękką metrówką od niego należy wyznaczyć znaki kąta wtrysku.

Jeśli dobrze pamiętam 7,5cm odległości miedzy punktem GMP a środkowym znakiem.

Tu prośba do kolegów o zmierzenie w swoich ciągnikach jak najdokładniej odległości między tymi znakami. Jak również wyznaczenie znaku na obudowie sprzęgła. Ja w tym momencie nie mogę nie ma mnie w domu.

 

Przed zapaleniem cofnij dźwignie gazu ręcznego do zera, powinien być słyszany na pompie dźwięk cyknięcia, załączenia dawki rozruchowej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×