Skocz do zawartości
wojtii

Problem z odpalaniem.

Polecane posty

Wybrane dla Ciebie
Soltys85    16

Odpowietrzyłem dobrze, psiuknełem samostartem do filtra zapalił ale zaraz zgasł:/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Ściągnij pompę i spasuj na wieloklin.Na wałku odpompy masz jedno miejsce z szerszym klinem i w sprzęgle też masz szerszy rowek.musisz je zgrać.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

balcerek1    91

Wejdzie inaczej.Wciśnie się na frez ale mają być zgrane.Teraz odpowietrz pompę dokładnie popuszczając odpowietrznik na pompie na 12 klucz i odpowietrz.potem popuść wszystkie przewody na wtryskach gaz do oporu i kręć rozrusznikiem aż pojawi się ropa.Zakręcaj i odpalaj.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radek199321    11

w c360 wystarczy tylko odpowietrzyć pompę przy pierwszym uruchomieniu i po pompować ręczną pompką aż zacznie przelewać się paliwo do baku i już powinien normalnie odpalić bez luzowaniu przewodów na wtryskach

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ROBERTINHO    18

Chodzi mi przede wszystkim o to że 3p długo trzeba zimą kręcić.

A grzałkę do płynu montuje się tam gzie w zetorze?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radek199321    11

grzałkę do płynu montuje się z prawej strony w bloku, u nie mf255 pali dobrze w mrozy i posiada ten sam silnik co 3p, do -10 bez żadnego podgrzewania a akumulator jest już słaby bo ma ponad siedem lat i już dobrze prądu nie trzyma a pompa i wtryski nadal oryginalne, może za bardzo go zamulasz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Za sprężarką w bloku jest borek. Wyjmujesz go i zakładasz grzałkę.

Oprócz grzałki zamontuj świecę płomieniową.

Długo znaczy ile?

Jest dym podczas kręcenia? Jaki jest po odpaleniu?

Kiedy sprawdzane były wtryski?

Edytowano przez mtracz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Kolega musi wyjąć pompę, inaczej nigdy nie będziemy pewni. Zawłaszcza że nic mu się nie zgrywa musi być coś nie tak.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    1249

To 60 3p nie ma świecy? Toż to perkins taki sam jak w u3512. Ja mam na płynie, podpompuję ręczną pompką paliwo, włączam świecę i patrzę na zegar 30 sekund grzania gaz do połowy i tarak i chodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Soltys85    16

sprawdziłem paliwo dochodzi do wtryskow, tylko najpierw do tego pierwszego od baku...przykeciolem i tak nie chce zapalic...tak jak bylo wczesniej dym ale nic wiecej...

Edytowano przez Soltys85

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    812

<p><p><p>

sprawdziłem paliwo dochodzi do wtryskow, tylko najpierw do tego pierwszego od baku...przykeciolem i tak nie chce zapalic...tak jak bylo wczesniej dym ale nic wiecej...

 

Tak jak pisałem,wyjmij pomopę bo masz przestawioną na frezach,obejrzyj sobie pierścień jak go wyjmiesz,zauważysz jeden szeroki frez,sprawdz jego końcówki,jak mają lekkie nacięcia to będzie znaczyło że pompa była zle zamontowana.Montaż musisz wykonać bardzo ostrożnie.punkt 0 na kole zamachowym jest od ustawiania rozrządu,tłoczenie paliwa ma rozpocząć się pomiędzy drugą i ostatnią kreską.Zapłon ustawia się od pierwszej sekcji,czyli od chłodnicy.Do odpowietrzania układu nigdy nie luzuje się przewodów wtryskowych,to jest bezcelowe,przecież powietrze ma ujście do komory spalania przez wtryskiwacz.Pompa posiada śrubę odpowietrzającą do tego celu,klucz 12mm.po 1.wyjmij pompę2.dobrze zamontuj3.zamontuj wszystkie przewody prócz przewodów od wtrysków4.odpowietrz układ (sruba 12mm na pompie,poluzuj,ręczna pompka w ruch aż pęcherzyki powietrza przestaną wyczodzić)po czym zakęcasz i pompujesz dalej aż poczujesz opór5.dajesz gazu (ręczny),obraczasz kołem zamachowym łyżką do opon,patrzysz na znaki,paliwo ma wyjść z pierwszej sekcji pomiędzy tymi co pisałem.6.składasz cały układ7.palisz ciągnik8.musi zapalić

Edytowano przez Alamo
  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Soltys85    16

Ja tak robilem tylko tłoczenia zaczyna sie w innym miejscu, duzo wyzej niz znaki..to przez zle zalozona pompe? Odpowietrzalem napewno dobrze :D Co do kopcia to nieprobowalem, psiuknelem samostartem do filtra i zapalil ale zgasl zaraz:/

Edytowano przez Soltys85

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

3P nie ma świecy oryginalnie, ale da się bez problemu założyć. Przecież rolnika nie wolno było rozpieszczać udogodnieniami.

Jeśli jest możliwość założenia grzałki w bloku to zakładanie grzałki na wężu chłodnicy jest bez sensu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Do odpowietrzania układu nigdy nie luzuje się przewodów wtryskowych,to jest bezcelowe,przecież powietrze ma ujście do komory spalania przez wtryskiwacz.

To teraz trzeba będzie poprawić wszystkie instrukcje obsługi gdzie taka rada była. :o Przekreślić i napisać "Bezcelowe", albo "Olać".

ON jest nie ściśliwy w przeciwieństwie do powietrza, więc ciężko jest uzyskać odpowiednie ciśnienie i otworzyć wtryskiwacz kiedy przewód od pompy jest pusty, znaczy się z powietrzem.

Oczywiście da się odpalić ale to trwa, a w niejednych sytuacjach obroty rozrusznika są za małe i pomaga holowanie. I czy jest sens męczyć maszynę?

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Soltys85    16

Problem sie rozwiazal, zle pompa byla zamocowana przez ten pierscien z zabkami w srodku, na nim bylo zle polaczone, jak wyjmowalem pompe on zostawal na niej wiec nie widzialem ze jest zle, a ze robbilem to pierwszy raz wiec nie wiedzialem ze go nie powinno byc na pompie. Po wlozeniu wszystkiego na swoje miejsce ciagnik zapalił :D tylko dymi duzo, myslicie ze ustawienie konta tłoczenia pomoże?? Dzieki za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

To skoro wstawiłeś pompę tak jak powinno być to czemu od razu nie ustawiłeś początku wtrysku??? Chyba lubisz się z tym bawić odkręcając i zakręcając :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

@Roki212 kolega jest zadowolony że w końcu zapali.Teraz Może pobawić się z kontem Wtrysku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Ale tyle razy wałkowane, że po założeniu pompy trzeba ustawić kat wtrysku. To w końcu założył dobrze pompę i go nie ustawił i dziwi się, że jeszcze coś nie tak. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    812

To teraz trzeba będzie poprawić wszystkie instrukcje obsługi gdzie taka rada była. :o Przekreślić i napisać "Bezcelowe", albo "Olać".

ON jest nie ściśliwy w przeciwieństwie do powietrza, więc ciężko jest uzyskać odpowiednie ciśnienie i otworzyć wtryskiwacz kiedy przewód od pompy jest pusty, znaczy się z powietrzem.

Oczywiście da się odpalić ale to trwa, a w niejednych sytuacjach obroty rozrusznika są za małe i pomaga holowanie. I czy jest sens męczyć maszynę?

 

Nigdy nie luzuję przewodów,ten zapis jest dla tych co mają zdechły akumulator.5 obr. i pali.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Soltys85    16

Najpierw odpaliełem bo po co mialem ustawiac kont jak nie bylem pewien czy zapali a ze bylo juz ciemno to sie w to nie bawiłem. Czy ustawienie zaworow to jakas zlozona sprawa? Amtaor poradzi sobie z tym :D?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Prosta czynność. Potrzeba kilka narzędzi: Klucz 17, płaski śrubokręt i szczelinomierz. I coś do obracania wałem silnika.

http://www.agrofoto.pl/forum/topic/46606-jak-ustawic-1-tlok-w-gmpjak-ustawic-zawory/

 

A zawory ustawia się jak w każdym silniku czterocylindrowym czterosuwowym.

Przypomnę tylko:

Luz na zworze ssącym: 0,2

Luz na zaworze wydechowym: 0,3

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×