Skocz do zawartości
wojtii

Problem z odpalaniem.

Polecane posty

mtracz    71

Ustawiłeś początek konta tłoczenia? Samo włożenie pompy to nie wszystko.

Przed odpaleniem ustawiasz w pompie dawkę rozruchową?

Przy wyjmowaniu co poszło nie tak?

Pompa całkiem nowa czy po regeneracji?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Soltys85    16

NIe wiem czy cos poszło nie tak bo mnie przy tym nie bylo ale ojciec nic nie wspominał, pompa jest po regeneracji, a oni tego wszystkiego nie ustawiaja? Bo ja nic nie ustawiałem bo i sie na tym nie znam :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Początek konta tłoczenia ustawiasz położeniem pompy przy jej montażu. Przeczytaj w instrukcji.

Dawkę rozruchową włączasz dźwignią gazu przed odpaleniem cofając ją maksymalnie do tyłu, w pompie będzie słychać cykniecie. Potem normalnie dodajesz przy odpalaniu.

 

Pozostaje jeszcze możliwość źle zregenerowanej pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

radek199321    11

masz nowe wtryski ale czy dobrze ustawiłeś na nich ciśnienie, ja zawsze jestem przy sprawdzaniu i regulacji to i jestem pewien że są dobrze wyregulowane i widzę jak rozpylają


Jeśli pomogłem kliknij w strzałkę na zielonym tle w moim poście. Wszystkim dziękuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    953

Panowie prosze o pomoc. Wymienilem pompe i wtryski, rozrusznik kreci dym leci ale nie chce zapalic;/ czy mogłem cos przestawic przy montazu pompy?

 

Mogłeś przestawić pierścień frezowany (napęd pompy od rozrządu) pomimo tego że ma jeden frez szeroki łatwo o pomyłkę.Pompa daje się przykręcić do obudowy silnika z tym błędem,dla ciebie będzie to niezauważalne,przy montażu musisz być bardzo ostrożny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Soltys85    16

Wtryski sa wyregulowane ale nie bylem przy tym, w tym ciagniku juz wymienielismy pompe i bylo wsi ok, w zetorze tosamo, nigdy nie bylo problemow:/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radek199321    11

wtryski mogą się przywiesić ale to mało prawdopodobne żeby wszystkie ale spróbuj go rozpalić na zaciąg to może przewali to wszystko i będzie chodził, my mieliśmy taki samy problem z c330 znajomego bo po szlifie głowicy nie chciał zapalić a potem jak już go zapaliliśmy na zaciąg to palił, silnik dostaje większych obrotów to prędzej zapali


Jeśli pomogłem kliknij w strzałkę na zielonym tle w moim poście. Wszystkim dziękuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    953

Wymontuj pompę i sprawdz czy na pierścieniu frezowanym,(szeroki frez) nie ma nacięć,jak są to znaczy że pompa zle złożona.Wtryski zostaw,choćby lały to by zapalił.Przemompowałeś układ paliwowy?zawór zwrotny dobry? przy dobrym odpowietrzeniu ręczna pompka ma stwiać lekki opór,jak tego nie ma to nie odpali.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Soltys85    16

Odpowietrzylem dobrze, czuc opor i slychac paliwo przy wtryskach. Sprawdzalem poczatek konta tłoczenia no i kreska na obodowie wogloe nie pokrywa sie ze znakami na kole zamachowym:/ wogule jeszcze tych znakow nie widac...wiec mysle ze to tego wina, wiem ze reguluje sie to krecac pompa ale jak to robic:D?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Luzujesz pompę na kołnierzu którym jest przykręcona i przestawiasz - przekręcasz, obracasz nią. Zbliżając górę pompy do bloku zwiększasz, a oddalając zmniejszasz kąt. Odsyłam do instrukcji obsługi.

Jeśli regulując nadal nie zgraja się znaki na kole zamachowym wykręć całkiem pompę i sprawdź czy jest właściwie włożona.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
casejx    30

Mozesz zalozyc grzalke plynu chlodniczego lub swiece plomieniowa.


Sprzedam kombajn claas senator tel.502157401. Zainteresowanych zapraszam na PW.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oaxis3333    34

możesz zalać ciepłą wodą ..... garażować w szczelnym pomiesczeniu ..... naładować pożadnie akumulator który jest najważniejszy przy czym sprawdzając elektrolit i wode .... ........ możesz grzałkę zamontować , swiecę , użyć starteru do odpalania to jest taki gaz który się wpuszcza do otworu zaciągającego powietrze do filtra , ten gaz jest bardzo skutenczy sam stosuję :) warto mięc też dobrze wyregulowane zawory ..... zapłon i pompę :) to chyba wszystko:) pozdro .... :) wszystkie moje inne ciągniki maja większy problem z odpaleniem a C-360 pali zawsze bez problemu :)


Jesli pomogłem , okarz to Dając łapkę w górę  :) to motywuje ...

 

pozdrawiam !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Tak jest na szpilkach ale otwory owalne i pompa się obraca koło 10 stopni.

Edytowano przez balcerek1
  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Soltys85    16

aha wiec skora ja przekrece na max do bloku, cofnie sie i jeszcze raz to sama to sie zmieni o 20 stopni? Bo cos czuje ze raz bedzie zamalo...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Pompa ma ruch koło 10 stopni czyli wedle konta koło 20 stopni.Odsuń pompę górą od silnika na maksa.odkręć pierwszy przewód na pompie od wtrysku załóż kapilarę o ile posiadasz a jak nie przezroczysty wężyk naciśnij na króciec i drugi w niego aby był jak najmniejszy przekrój.Ustaw gaz do oporu i pokręć parę razy silnikiem aby pojawiła się ropa w wężyku i ustaw na 1 znak na kole.Dobrze by było odkręcić pierwszy dekiel od klawiatury żeby sprawdzić czy zawory na 1 tłoku są zamknięte wtedy pomalutku przesuwasz pompę górą do silnika do momentu aż ropa drgnie.Cofasz delikatnie do tyłu (ciut) dokręcasz pompę obracasz 2 razy wałem do znaku i kontrolujesz czy ropa drgnie ciut za znakiem.Jak drgnie to zakładaj przewód i musi zagadać.Daj jej może kopciucha to może lepiej załapie.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcin1515    10

Załóż grzałke , zalewaj chłodnice ciepła wodą, trzymaj ciagnik w ocieplonym garażu i podstawam to dobre akumulatory ..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Przydało by się wyjaśnić w czym jest problem przy zapalaniu.

Czy słabo kręci? Przez co nie może zaskoczyć.

Czy kręci dobrze, ale silnik nie może zaskoczyć?

Czasem pomaga remont.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oaxis3333    34

chyba założyciel tematu zapomniał że go zakładał :)


Jesli pomogłem , okarz to Dając łapkę w górę  :) to motywuje ...

 

pozdrawiam !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Soltys85    16

ok rozumiem, tylko jak pojawi sie ropa w werzyku to jak ustawic na 1 znak jesli go jeszzce nie bedzie widac( w moim przypadku tak jest) krecic dalej wałem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Ustaw na pierwszy znak i jak się nie ruszyła ropa to popuść pompę i delikatnie górą w stronę silnika przesuwaj

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Soltys85    16

Przed chwila tak zrobiłem, ustawiłem na pierwszy znak, ropa sie nie ruszyła...przesunelem do silnika ile sie dało i tez nic..Znaki sa u mnie takie: || odstep pare centymetrow i 0|| - pierwszy znak to ta pierwsza kreska? Pierwszy przewod w pompie to jest tezn pierwszy od strony chlodnicy? Upewniema sie bo nie wiem czy dobrze robie :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

A odpowietrzyłeś dobrze pompę .Przekręć parę obrotów rozrusznikiem żeby ropa się pojawiła w przewodzie tylko gaz do oporu i dopiero próbuj tylko sprawdź czy zawory na pierwszym od chłodnicy są zamknięte czyli dźwignie luźne bo znak nakole zgrywa się na 1 i 3 garze.Jak nic to nie pomoże to odkręć pompę i sprawdź czy dobrze fa frez weszła.

Edytowano przez balcerek1
  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PIOTREK86
      Witam ;D. Może ktoś mi napisać jaki sprzęt najlepiej nadawałby się do ursusa 914? Dokładnie chodzi mi o plugi, szerokość agregatu uprawowego oraz liczbe łap i szerokość agregatu ścierniskowego. dodam że mam ziemie 1-3 klasy. Z góry dziękuje ;D
    • Przez xsardas18
      czy jest możliwe wspomaganie w C-330
    • Przez Wojtek
      ile wam palą te ursusy na mtg i na ile godzin pracy ciezkiej lub lekkiej starcza pełen gorny zbiornik
      jak bym nie kombinował czy jezdząc na obrotach 1500-1700 w orce czyw innych pracach czy obrotach 2100-2400 zawsze mi gasnie ciagnik z braku paliwa po około 7 godzinach,( mam 1224, pzrez kilka dni chodziła w turbo ale sie zatarła i znowu jest bez turbo, pompa jest spowrotem zmieniona od bez turbo)
    • Przez szybki00
      Jak już wspomniałem w temacie potrzebuje informacji jak i czym wyciszyć kabine w Ursusie 1002. Piszcie co wiecie w tej sprawie, a może ktoś juz robił coś takiego
      Pozdrawiam
    • Gość Profil usunięty
      Przez Gość Profil usunięty
      Witam mamy w zamiarze kupić prase do naszej sześćdziesiątki i tu moje pytanie jaką prase wybrać żeby się nie zamęczyć ciągnika, na co zwracać uwagę przy kupnie prasy?
      Zastanawialiśmy się nad Krone KR 125 lub 130 czy to dobry wybór?(Jeśli by mógł ktoś napisać coś o tej prasie jak z awariami i częściami).
      Fundusze na to przeznaczone są niewielkie max. 15 tyś.
      Prosze o podpowiedzi pozdrawiam Czazal ^^
×