Skocz do zawartości
wojtii

Problem z odpalaniem.

Polecane posty

Roki212    85

Nie chce sie mi wierzyć zeby to była pompka bo przekładałem i dalej to samo

To czemu w pierwszym swoim poście nic nie piszesz że podmieniałeś, pisz wszystko co już robiłeś to nikt nie będzie się powtarzał wtedy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mtracz    71

Sekcje są w pompie. Sekwencja to w silniku benzynowym.

Tym bardziej powinieneś robić wymiany oleju w pompie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tyson    0

Ups przepraszam pomyliło mi sie ,ale po co wymieniac jak sie tam ropa leje raz nalałem oleju to na drugi dzien była tam ropa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pasiu66    17

To trzeba uszczelnić żeby się ropa nie dostawała. Jak od dawna pompa chodzi na samej ropie to może tu jest przyczyna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    375

Jak będziesz miał za dużo oleju lub mieszaniny z ropą to napewno nie będzie chodził w pompie musi być tyle oleju ile pokazuje wskażnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radek199321    11

mam założoną w swoim c360 i sprawuje się dobrze tylko musisz wiedzieć ile czasu ją grzać żeby ci coś dała ale dwa lata jej nie używałem bo założyłem grzałkę płynu to silnik tak się zimo nie zużywa


Jeśli pomogłem kliknij w strzałkę na zielonym tle w moim poście. Wszystkim dziękuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZUCH1234    72

Witam wszystkich znających się na temacie silnika c 360 . Problem jest tego typu ciągnik stał nieodpalany 6 lat teraz dostałem go w spadku . Silnik zapalił ale strasznie się się tłuk i nierówno pracował wiec nie długo myśląc wymontowałem pompę wtryski i do pompiarza zrobił założyłem i dalej się tłukł okazało się ze nie pali na drugiego tłoka od kabiny a pompa dobra bo pompiarz był i sprawdzał . Zdjąłem dekiel i okazało się ze w ogule nie dale oleju . Co jest grane ? Wykręciłem głowice no niby dobra na oko ale sie nie znam sprzężyny mocno trzymaja . Wyjołem tłoka ale ani rys na tuleji ani na panewkach CO JEST NIE TAK ??? Co to może być . Stawiam duże piwo za konkretna i wyczerpujacą opd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Nie ma oleju na tej głowicy?

Przedmuchaj popychacze, koniki klawiatury. Odkręć dekiel z prawej strony silnika. Tam jest urządzenie odpowiedzialne za tłoczenie oleju przez popychacze na górę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZUCH1234    72

ok popychacze juz przeczysciłem ale wiekszy problem to to ze nie ma spalania paliwa w tym jednym tłoku czy to moze byc wina głowicy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    375

Może ale jak tak długo stał to ja bym postawił na zapieczone pierścienie na tym tłoku ,ponoć zalany naftą na kilka godz. puści.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

A patrzyłeś na wałek rozrządu czy nie ma wydartych krzywek.No i zawory zalej naftą i będzie wiadomo czy trzymają.

Edytowano przez balcerek1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radek199321    11

sprawdź czy wtrysk ci dobrze rozpyla paliwo bo to najbardziej prawdopodobne że ci leje i przez to paliwo się nie spali


Jeśli pomogłem kliknij w strzałkę na zielonym tle w moim poście. Wszystkim dziękuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    85

To uzyskał już swoją odpowiedz. Tylko po co pisać w tylu tematach...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZUCH1234    72

panowie bez nerwów chciałem szybko uzyskać odp . a wiec tak zawór wydechowy nie trzyma najlepiej ale wydaje mi sie tez ze pierscienie sa zapieczone sa tak jakby nagarem troche zalepione

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    657

Wyciąg wtryskiwacz, przykręć koło pompy i sprawdź czy w ogóle rozpyla paliwo. Nawet na zapieczonych pierścieniach po zapaleniu silnika powinien cylinder jakoś tam palić. I oczywiście gwarantuje ci że zapieczonych pierścieni nie da się nie zauważyć. Jeśli głowica nie miała smarowania to możliwe że któryś zawór zamyka się z opóźnieniem i domyka go tłok.

Poza tym trudno określić jednoznacznie "że coś wali". Dla kogoś bez praktyki waleniem będzie wydmuchany zawór czy uszczelka.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Soltys85    16

Panowie prosze o pomoc. Wymienilem pompe i wtryski, rozrusznik kreci dym leci ale nie chce zapalic;/ czy mogłem cos przestawic przy montazu pompy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

A odpowietrzyłeś pompę?? Od razu nie zapali bo przecież paliwo z pompy musi dojść do wtrysków przez rurki...Trzeba trochę pokręcić rozrusznikiem :)


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Soltys85    16

Odpowietrzyłem zgodnie z instrukcja ktora znalazlem na forum i tak mysle ze skoro dym leci to paliwo dochodzi do wtryskow, znawco nie jestem tak na chlopski rozum to biore:D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Soltys85    16

Pompe montował ojciec, ale mowi ze normalnie weszla bez problemu choc moze przy wyjmowaniu cos poszło nie tak:/ co mogło sie stac? na rozrzadzie cos sie przestawiło? jak to ''odkrecic'' :D?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PIOTREK86
      Witam ;D. Może ktoś mi napisać jaki sprzęt najlepiej nadawałby się do ursusa 914? Dokładnie chodzi mi o plugi, szerokość agregatu uprawowego oraz liczbe łap i szerokość agregatu ścierniskowego. dodam że mam ziemie 1-3 klasy. Z góry dziękuje ;D
    • Przez xsardas18
      czy jest możliwe wspomaganie w C-330
    • Przez Wojtek
      ile wam palą te ursusy na mtg i na ile godzin pracy ciezkiej lub lekkiej starcza pełen gorny zbiornik
      jak bym nie kombinował czy jezdząc na obrotach 1500-1700 w orce czyw innych pracach czy obrotach 2100-2400 zawsze mi gasnie ciagnik z braku paliwa po około 7 godzinach,( mam 1224, pzrez kilka dni chodziła w turbo ale sie zatarła i znowu jest bez turbo, pompa jest spowrotem zmieniona od bez turbo)
    • Przez szybki00
      Jak już wspomniałem w temacie potrzebuje informacji jak i czym wyciszyć kabine w Ursusie 1002. Piszcie co wiecie w tej sprawie, a może ktoś juz robił coś takiego
      Pozdrawiam
    • Gość Profil usunięty
      Przez Gość Profil usunięty
      Witam mamy w zamiarze kupić prase do naszej sześćdziesiątki i tu moje pytanie jaką prase wybrać żeby się nie zamęczyć ciągnika, na co zwracać uwagę przy kupnie prasy?
      Zastanawialiśmy się nad Krone KR 125 lub 130 czy to dobry wybór?(Jeśli by mógł ktoś napisać coś o tej prasie jak z awariami i częściami).
      Fundusze na to przeznaczone są niewielkie max. 15 tyś.
      Prosze o podpowiedzi pozdrawiam Czazal ^^
×