Skocz do zawartości
wojtii

Problem z odpalaniem.

Polecane posty



zeti60    4

witam mam pytanko odnosnie c 360 mam problem z odpaleniem mianowicie długo musi krecic rok temu miałem robiony remont wymieniłem tłoki wał pompe po reg. jedynie co nie zrobiłem to głowice i tu moje pytanie czy głowice mają az taki wpływ na to ze tak ciezko pali? :mellow:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

PIOTREK44    2

też bym się zastanawiał nad pompą paliwową

a ja mam takie pytanie jak na pompie jest śruba od ustawiania dawki paliwa / obrotów i ona jest przykręcona tak żeby ciągnik mniej palił to może przez to że jest za bardzo przykręcona źle palić ursus c-360?? (pompa paliwowa)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


wiesmag    52

@PIOTREK44-śruba od dawki a śruba od obrotów to zupełnie co innego.

dawka rozruchowa i dawka paliwa to również dwie różne sprawy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mtracz    71

witam mam pytanko odnosnie c 360 mam problem z odpaleniem mianowicie długo musi krecic rok temu miałem robiony remont wymieniłem tłoki wał pompe po reg. jedynie co nie zrobiłem to głowice i tu moje pytanie czy głowice mają az taki wpływ na to ze tak ciezko pali? :mellow:

Oczywiście, że głowice mają duży wpływ na odpalanie.

A wtryski robiłeś? Wymieniałeś lub sprawdzałeś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zeti60    4

wtryski tez były robone tylko te głowice musze oddac do regeneracji i sie zobaczy ale dzieki za odp :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

MateuszC330    0

Witam!

Mam problem z rozrusznikiem w c360 3p. Pech chciał że mam akurat to gówno szybkobieżne. Ale głupi byłem jak kupowałem ciagnik że niezamieniłem rozrusznika na oryginalny a była taka opcja przez sprzedającego. Zaraz po kupnie w miare dobrze chodził ten rozrusznik potem sie zaczął zacinać to go rozebrałem i przeczysciłem i posmarowałem. Przez dwa trzy miesiace był spokoj, a teraz ma taką przypadłość że kręci tylko że zazębi ładnie ale tylko na dosłownie na sekunde a potem słychać że sie odzębia i kreci na sucho. Ponowna próba jest taka sama itp. Mam juz dosc tych gówien nie ma to jak oryginalny rozrusznik tylko ciezko go dostać bo jak wiadomo rózni sie od tego do c360. Jak wiecie głowica jest inna no i zębnik ma 10 a nie jak w c360 11 zebów. Jakby ktoś miał do sprzedania używke to chetnie kupie bo nowego za 600zl nie usmiecha mi sie kupowac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

seweryn20    582

to prawdopodobnie będzie bendix. Slizka sprzegło jednokierunkowe po zazebieniu z wieńcem. Efekt taki jak by rozrusznik pracował luzem.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

JUMIKO    60

Mateusz, prawdopodobnie przedobrzyłeś z tym smarowaniem i dlatego ślizga Ci się tzw. bendix. Proponuję rozebrać rozrusznik wypłukać porządnie bendix kilkakrotnie w benzynie. Miałem tak w zwykłym rozruszniku i pomogło a jeżeli nie to wymiana tegoż ustrojstwa. Rozruszniki szybkoobrotowe są delikatne i nie wolno nimi długo kręcić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

Wszystko to prawda co piszecie, miałem ten sam problem z szybko obrotowym rozrusznikiem, do tego jeszcze zaczął niszczyć wieniec. Wywaliłem go, założyłem z powrotem zwykły i się problem skończył. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

seweryn20    582

Mam w mtz-cie szybkoobrotowy. Ostatnio bendix wymieniałem bo ślizgał tak że już nie możliwe było zapalenie. Wieniec w jednym miejscu dobre 5mm wydarty a zęby na rozruszniku bez zużycia. Prawdopodobnie silnik rozrusznika zanim się zazębi ma już duże obroty i w tyłek od uderzenia dostaje sprzegło i bardziej miękkie zeby wieńca. Powinien zaczynać krecic dopiero po zazębieniu to nie wyrzadzał by tyle szkód.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

MateuszC330    0

Mateusz, prawdopodobnie przedobrzyłeś z tym smarowaniem i dlatego ślizga Ci się tzw. bendix. Proponuję rozebrać rozrusznik wypłukać porządnie bendix kilkakrotnie w benzynie. Miałem tak w zwykłym rozruszniku i pomogło a jeżeli nie to wymiana tegoż ustrojstwa. Rozruszniki szybkoobrotowe są delikatne i nie wolno nimi długo kręcić.

tylko że ja go smarowałem gdzieś pół roku temu... tym preparatem w spreyu co zawiera smar w sobie. I potem chodził elegancko przez jakies 100mtg czyli 4-5 miesięcy. A teraz na wiosne mu odbiło.... szukam oryginała bo mnie ten wkurza i jeszcze ciort go wie jakiej firmy może jakieś chińskie to wiadomo że padlina

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


grzegorz508    1

Sitko znajduję się pod przewodem wejściowym do pompy, czyli pod pierwszym przewodem patrząc od prawej strony. Musisz wykręcić tam przewód i to w co sie wkręca przewodzik, klucz 22 albo 24 bodajże o ile dobrze pamiętam. Będzie tam sitko, zaworek i sprężynka, albo sprężynki. Na forum gdzieś było rozrysowane jak to wygląda, ja dawno temu to rozkręcałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pszczolt    0

Ja z kolei mam taki problem z 3P że wraz ze wzrostem temperatury silnika są coraz wieksze problem z zapłonem i wydaje mi sie ze spada moc ale to moze mi sie tylko wydawac. Ostatnio wożony byl obornik to w polowie dnia trzeba bylo naprawde długo krecic zeby odpalil. Wymieniane byly wszystkie filtry, wtryskiwacze. Nastąpiła moze mała poprawa ale dalej jest nie tak jak powinno. Z góry dziękuje wszystkim za rady

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mtracz    71

Ja bym obstawiał pompę wtryskową, a dokładnie jej głowice - rozdzielacz.

Jak będziesz miał ciepły silnik i będą problemy z zapaleniem to polej ja wodą jak pomoże to pompa do regeneracji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Korpi    0

Odnośnie tego szybko obrotowego ustrojstwa tez mogę się wypowiedzieć. 2 lata temu 60 ciężko paliła, pomyślałem że to rozrusznik bo jak go wcześniej rozbierałem widziałem mocno już zużyty wirnik, w ogóle cały był taki spalony. Pojechałem więc do sklepu a sprzedawca zaproponował mi szybko obrotowy. Że niby dużo lepszy, że ciągnik na tym łatwiej zapala, mały pobór prądu. Skoro miał być taki dobry i był dużo tańszy od oryginalnego to kupiłem. Jeździłem na nim z pół roku i okazało się że prawdziwą przyczyną ciężkiego rozruchu były akumulatory. Wymieniłem je i wszystko było w porządku. W tym roku gdy chciałem wyjechać w pole ciągnik coś ciężej palił, myślałem że to dlatego że remont głowic zrobiłem. Aż tu do ostatniej soboty chce zapalić i nic. Słychać cykanie ale nie zakręci. Myślałem że akumulatory, podładowałem a on dalej nic. No to wykręcam rozrusznik. Po rozebraniu okazało się że szczotek praktycznie nie ma a komutator na wirniku cały spalony i stopiony, akurat miesiąc po zakończeniu gwarancji. Założyłem oryginalny mocno zużyty a pomimo to zapala od strzała. Nikomu tego nie polecam. Chyba że ktoś ma za dużo kasy i stać go żeby kupić co 2 lata wywalić 300zł na nowy rozrusznik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kzarczyn    0

Witam

Mam problem z 4011. Padł mi guzik od odpalania, i od dwóch dni pale traktor śrubokrętem przy rozruszniku. Zawsze palił od strzała.

Wczoraj. Nie chciał odpalić, po odpowietrzeniu i długim kręceniu z wielkim bólem odpalił, ale długo nie chciał wejść na obroty, max 800.

Jak wszedł na obroty to już jeździł i pracował normalnie.

Dzisiaj rano odpalił od strzała, i chodził normalnie. Postał pół dnia na słońcu i już nie odpalił.

Rozrusznik kręci jak głupi, ropa jest, filtry czyste, odpowietrzony. Dymu w czasie kręcenia nie ma wcale.

Po poluzowaniu przewodów od wtrysków ropy nie widać.

Jakieś sugestie co to może być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wiesmag    52

zapowietrzony-ale nie przez powietrze,tylko paliwo swobodnie ucieka przez przelew,i na sekcjach za mało-sprawdź (wymień )zawór przelewowy.trochę ciśnienia w pompie musi być-a opisujesz że raz zapala a raz nie-raz trzyma ciśnienie i po kilku dniach zapali,a raz po chwili są problemy-to by pasowało z zaworkiem.

najpierw zaworek,jeśli nie pomoże to będziesz się martwił-zawór to drobnostka,a wielu się na nim potyka-jeden to jeździł od pompiarza do pompiarza,ale nigdy z zaworkiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kzarczyn    0

Witam

Dzięki za pomoc. Rano wykręciłem zawór przelewowy, rozebrałem, rozciągnąłem sprężynkę, odpowietrzyłem układ i zapalił bez problemu.

Potem kupiłem nowy zawór, wymieniłem i było ok.

Potem okazało się, że delikatnie cieknie na połączeniu zawór-przewód. Na nowych podkładkach nie mogę tego dokręcić aby nie ciekło.

Po dłuższym postoju znowu to samo, ledwo zapalił i nie mógł wejść na obroty, po odpowietrzeniu jest ok.

Dodatkowo zauważyłem, że ręczna pompka paliwa nie robi się twarda przy pompowaniu. W którym miejscu jest zawór jednokierunkowy odpowiedzialny za niecofanie się paliwa?

Czy takie objawy pasują do zapowietrzającego się układu paliwowego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


wiesmag    52

@kzarczyn-nie możesz uszczelnić na podkładkach?-wymień również oczko-po kilku mocniejszych przykręceniach lubi się odkształcić,i puszcza podkładka-oczko.

 

o tan jednokierunkowy zawór to chodzi ci o ten na pompie podającej?-z jednej i drugiej strony ręcznej masz takie korki.

 

ale puki masz nieszczelność przy zaworze przelewowym to nadal będą takie same objawy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kzarczyn    0

Dzięki Wiesmag. A już myślałem, że w końcu udało mi się uszczelnić układ paliwowy.

Czy da się to oczko wymienić w domowych warunkach, ewentualnie jak, czy trzeba cały przewód kupować?

Zawory jednokierunkowe po bokach pompki ręcznej wystarczy wyczyścić czy się je wymienia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

seweryn20    582

Zobacz w jakim są stanie. Z czasem ich powierzchnia jest uszkodzona przez zanieczyszczenia zaciągane z baku. Tyle że ja bym się z tym powstrzymał na nich nie jest wymagana stuprocentowa szczelność. Jak doprowadzisz wszystkie połączenie do szczelności pewnie przestanie się zapowietrzać. Głównie na przewodach przed pompką się skup.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kzarczyn    0

Witam

Sprawa wygląda następująco. Cały układ paliwowy szczelny. Jedynie na przelewie pompy wtryskowej delikatnie się sączy paliwo (jedna kropla na godzinę, ale to raczej za mało). Odpowietrzam pompę wtryskową, na tej śrubce na pompie. Traktor odpala bez problemu, chodzi chwilę normalnie, zaczyna tracić obroty i w końcu zgaśnie. Jak zgaśnie to wystarczy odpowietrzyć na pompie i znowu chwilę chodzi normalnie. I tak praktycznie co 200 metrów.

Dodatkowo zauważyłem, że jak pompuje się pompką ręczną to nie stawia ona oporu. Kiedyś jak się pompowało pompką ręczną to po chwili zaczynała ona stawiać opór i paliwo aż z pompki leciało, a teraz można pompować i nic takiego nie występuje. Zawory jednokierunkowe czyste i wyglądają raczej OK.

Podejrzewam, że paliwo się cofa i pompa nie da rady jej zaciągać więc jest jakiś problem z zaworami jednokierunkowymi.

W czym może tkwić problem. W pompce zasilającej czy w pompie wtryskowej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PIOTREK86
      Witam ;D. Może ktoś mi napisać jaki sprzęt najlepiej nadawałby się do ursusa 914? Dokładnie chodzi mi o plugi, szerokość agregatu uprawowego oraz liczbe łap i szerokość agregatu ścierniskowego. dodam że mam ziemie 1-3 klasy. Z góry dziękuje ;D
    • Przez xsardas18
      czy jest możliwe wspomaganie w C-330
    • Przez Wojtek
      ile wam palą te ursusy na mtg i na ile godzin pracy ciezkiej lub lekkiej starcza pełen gorny zbiornik
      jak bym nie kombinował czy jezdząc na obrotach 1500-1700 w orce czyw innych pracach czy obrotach 2100-2400 zawsze mi gasnie ciagnik z braku paliwa po około 7 godzinach,( mam 1224, pzrez kilka dni chodziła w turbo ale sie zatarła i znowu jest bez turbo, pompa jest spowrotem zmieniona od bez turbo)
    • Przez szybki00
      Jak już wspomniałem w temacie potrzebuje informacji jak i czym wyciszyć kabine w Ursusie 1002. Piszcie co wiecie w tej sprawie, a może ktoś juz robił coś takiego
      Pozdrawiam
    • Gość Profil usunięty
      Przez Gość Profil usunięty
      Witam mamy w zamiarze kupić prase do naszej sześćdziesiątki i tu moje pytanie jaką prase wybrać żeby się nie zamęczyć ciągnika, na co zwracać uwagę przy kupnie prasy?
      Zastanawialiśmy się nad Krone KR 125 lub 130 czy to dobry wybór?(Jeśli by mógł ktoś napisać coś o tej prasie jak z awariami i częściami).
      Fundusze na to przeznaczone są niewielkie max. 15 tyś.
      Prosze o podpowiedzi pozdrawiam Czazal ^^
×