Skocz do zawartości
wojtii

Problem z odpalaniem.

Polecane posty

WHATEVER
Wybrane dla Ciebie

gucik131    7

ale autor tematu pisze że jak jest ciepły to chodzi równo, bez żadnych strzałów w tłumik itp. pompa i koniec

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bobytempelton    158

@jasho napisz najważniejszą rzecz- czy lekko odpala na rozgrzanym silniku to rozwieje wszystkie watpliwości , jak odpala to pompa tzn. dawka rozruchowa(dźwignia i sprężyna do poprawki) , jak nie to rozrząd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jasho    0

A więc Tak rozrząd według schematu ustawiłem nowe koła porównywałem ze starymi. Jak się rozgrzeje to nie kopci Pali na Rys a siły mu w ogóle nie brakuje jest zrywny natomiast jak postoi z 3 godziny to znowu ciężko go zapalić i kopci strasznie na biało czarno . Co do Pompy to nie wymieniał sekcji bo powiedział że są idealne wyregulował tylko dawkę i powymieniał uszczelniacze nie wiem czy coś jeszcze robił ale właśnie objawy są takie jak napisał bobytempelton że odpali i po 2 sekundach zgaśnie jak jest zimny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


kozulek2    228

no to teraz jasne że rozrząd ok-może po prostu cięgło za mało się cofa spróbuj odłączyć i cofnąć do końca, powinieneś usłyszeć lekkie pyknięcie w pompie .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

asharot    176

A może po prostu pompka zasilająca nie trzyma ciśnienia.

Spróbuj po dłuższym postoju pod pompować bez odpowietrzania aż odezwie się zawór zwrotny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jasho    0

Koledzy a wiec tak wszystko jasne zmienillem pompe na inna i pali na rys. Teraz pytanie dlaczego na mojej pompie nie dziala pompka nowa pompiarz na menzurkach ustawil dawke stwierdzil ze sekcje sa dobre zaworki zalal nafta i powiedzial ze trzymaja, i dlaczego jak pochodzi chwile to pozniej jest dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

gucik131    7

bo taki pompiarz kolego takich pseudo mechaników jest od groma zmień pompiarza i tyle. nie ma gość pojęcia do tego myśli że jak sprawdzi sekcje to już wszystko. pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bobytempelton    158

Całą pompe wymieniłeś razem z regulatorem tzn na wymianę, bo z tymi pompami to jest tak że większość pompiarzy tzn 80% wyrównuje i reguluje dawki dawki, zmieni jakiś zaworek i czasem jakąś sprężyne zmieni, zmiana sekcji to ostateczność w ich mniemaniu, bo wg. nich w regulatorze nie ma się co zepsuć, 2 godz roboty i 300 zl do kieszeni,

natomiast gdy ja pare lat temu bawiłem się z pompami w renomowanym zakładzie to każdy się dziwił że regeneracja pompy (nie mylić z regulacją)tj. do c360 kosztuje niekiedy do 700zł, czemu bo wymienialiśmy wszystkie spężyny, podtarte dźwignie,musowo pompkę,niekiedy listwe i wałek nawet, sekcje z górnej półki za 50-80zł , zaworki itd, i jak ktoś przyjechal z reklamacją to wsiadało się w samochód i montowało ją się samemu, i zawsze chodzila :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. Mam taki problem otóż jakiś czas temu w mojej c 360 robiłem wtryski bo kopciła na niebiesko, kupiłem nowe końcówki mechanik ustawił je na 160 atm i przywiołem zakręciłem i tu zaczeły sie problemy ciągnik gorzej odpala niz wczesniej i twardo pracuje, fakt dymu nie ma ale cięzko pali w temperaturach około zera nie wiem jak będzie w lato. I tu moje pytanie w czym tkwi ta przyczyna czy wtryski ustawione są na za duze ciśnienie czy cos innego ??? Dodam jeszcze że pompa była 2 lata temu u pompiarza i posprawdzał ją mówił że jest dobra że nie potrzebana jest regeneracja. Jak teraz go zimnego zapalam to kręce tak 10 sekund i dopiero zapala, a przy kręceniu leci biały dymek. Jak juz sie rozgrzeje pali na dotyk. Prosze o pomoc koledzy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mtracz    71

Ciśnienie o ile na tyle nastawił jest właściwe.

Najprawdopodobniej pompa wtryskowa do sprawdzenia.

Weź pompę i wtryski i zawieś do pompiarza.

A przy okazji pożycz gdzieś przyrząd do pomiaru ciśnienia w cylindrach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Patryk3802    183

Witam, mam problem z Ursusem 3p Byłem dziś w lesie i ciągnik porobił jakieś 2 godziny i zgasł tak jak by paliwa brakło, a było 50l zacząłem odpowietrzać, wyjąłem filtr paliwa myśląc ze pewnie zasyfiony i to wynikło że ciągnik zgasł(zmieniany miesiąc temu filtr), filtr był brudny trochę. Załozyłem nowy odpowietrzyłem wszystko (pompa filtr przewody) i zostały wtryski kręciłem kręciłem aż rozładowałem akumulatory. Kolega przyjechał lekko szarpnął ciągnik zaskoczył, wiem ze nie wolno 3p ciągać ze względu na pompę rotacyjna. I pojechałem dalej robić , pochodził 2 godziny i to samo i już na zaciąg nie zaskoczył, próbowałem znów na zaciąg jakieś 20-30 m tak na oko i dałem se spokój bo szkoda pompy i wału mi ale pytanie mam co może być? dodam ze końcówki nowe i pompa była na "regeneracji" w PKS ale powiedzieli ze pompa jest ok, pompka zasilająca też nowa. Paliwo leje przez lejek który ma bardzo gęste sitko. Jeżeli jest taki temat proszę moderatora o przeniesienie korzystałem z opcji "Wyszukaj" Z góry Wszystkim dziękuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


JANCZAK1176    39

Ja stawiam na uszczelkę pod głowicom pompa siada powoli a to stało się nagle oznaki zgasł , zapalił i koniec ani dymu i nic .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Patryk3802    183

Zapomniałem dodać że ciągnik dymi na siwo - biało nie wiem jak określić ten kolor. dymi na jałowych obrotach. Jeden znajomy remontuje 40tki 60tki i powiedział mi że prawdopodobnie sekcja w pompie padła. To powiedzcie mi od czego mam zacząć? co robić by dostrzec co mu jest? chodzi mi by go nie rozkręcać daremnie...

Edytowano przez Patryk3802

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pawel885    380

Radzę Ci zajrzyj do tej pompki :rolleyes: miałem identyczne objawy i pomogło. Albo pompka siada,mówisz że jest nowa to nic nie znaczy ,sam zmieniam nieraz po roku na nową. Zdejmij kopułkę z pompki pięć sekund roboty i dostrzeżesz te sitko

Edytowano przez pawel885

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Patryk3802    183

Jutro z samego rana zajrzę do pompki tak jak mówisz i zobaczę jak nie będzie to to nie wiem co robić dalej ;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bobytempelton    158

Sekcja w pompie? w tej pompie nie ma sekcji, ale dzwoniło mu dobrze tylko nie wiedział co, w pompach rozdzielaczowych gdy jest już zużyta głowica rozdzielacza i po rozgrzaniu jej gdy materiał jest pod wpływem rozszeżalności cieplnej czyli lekuchno się powiększa to silnik może poprostu zgasnąć, czy nierówno pracować, na zdiagnozowanie głowiczki jest prosta metoda, trzeba gdy silnik zgaśnie polać zimną wodą głowicę rozdzielacza, schłodzić ją, jak pomoże to wiadomo już co, kolega wyżej też dobrze pisze, w membranie niekiedy są mikro dziurki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pawel885    380

Pompka ma sitko można powiedzieć że to takie filtrowanie wstępne, bo właściwy filtr paliwa jest za pompką (przynajmniej u mnie). Jak te sitko się zabije syfem to nowy filtr ani nowa pompa paliwa nie pomoże więc radzę zacząć od rzeczy które nic nie kosztują

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

przemexxx    9

miałem kiedyś to samo, na końcówkach metalowych przewodów idących do pompki są uszczelki gumowe, one są bardzo delikatne często "krakcieją" lub się podwijają, i w tedy włażą w wężyk i odcinają paliwo. Tez miałem 3p i tak się często działo. Wymień je prawdopodobnie to będzie to.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zorzyk2    50

Ten sposób z schłodzeniem głowiczki pompy rozdzielaczowej od razu pozwala postawić właściwą diagnozę. Czasami silnik zachowuje się jakby zapowietrzał, pompa się zagrzewa i gaśnie, zimna woda i jedziemy dalej. W zasilającej wystarczy paproch by podparł jeden z zaworków i silnik nie dostaje paliwa.

Edytowano przez zorzyk2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wiesmag    52

często dzieje się tak że zawór przelewu pompy nie trzyma-dotyczy wszystkich pomp-właśnie mogą być takie objawy,rzadko kto na to wpada.

zaczynamy najpierw od pierdołów-często siadają a nikt nie podejrzewa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Piotrek1975    318

Wlaśnie jak kolega wyżej napisał od pierdołów trzeba zacząc sitka przewody. Mi zgasł przy załadunku obornika turem odkreciłem filtr dałem nowy odpowietrzałem aż akumlator siadł i nic. odkręcałem pompe i przyszedł sąsiad i mówi zeby dmuchnąć w przewód ten co idzie z baku do pmpki bo on tak miał przy mf 3060 . tak zrobiłem był jakis syf i po sprawie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Patryk3802    183

Rozebrałem pompkę zasilającą membrana jest czysta, odkręciłem rurkę która idzie od filtra paliwa i pompować zacząłem pompką bardzo znikomą ilość podawała. Właśnie wtedy pomyślałem że jest wąż przytkany odczepiłem wąż od pompki ale paliwo leciało jak powinno ze zbiornika, ale na pompce między końcówką a pompą jest symering- uszczelka i była troszkę "rozdupiona" i był bardzo mały prześwit kupiłem nową uszczelkę założę i będę próbował go odpowietrzać i zobaczę co dalej. Mam nadzieje że to ... :unsure: :unsure:

Jak zrobię to zdam relację co i jak wszystkim dziękuję za to że udzielili się w temacie :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pawlus224    1475

A kto Ci takich głupot nagadał ,że 3p nie można na zaciąg odpalać ? :)

 

U nas w 3p było coś podobnego , ciągnikowi brakowało mocy a później gasł , o ile dobrze pamiętam (miałem wtedy góra 6 lat) to powodem był zapchany przewód od nadmiaru paliwa idący do zbiornika (?)

 

Ile Twój 3p ma obecnie mth ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Patryk3802    183

zrobiłem dzis tak jak mówiłem pompka podaje równo paliwo i dużą ilość tyle ile powinna odpowietrzyłem go i zapalił zostawiłem go na jakies 1,5godz na chodzie raz na wysokich obrotach średnich i jałowych nie zgasł i po zgaszeniu jego i po próbie ponownego uruchomienia ciągnik elegancko palił. Uważam za problem rozwiązany:) dziękuje wszystkim za rady ;)

 

@pawlus224 nie wolno zaciągać go ponieważ pompa rotacyjna smarowana jest paliwem nie olejem podczas "zaciągu" pompa kręci na sucho co do MTG to nie mam pojęcia juz 5 razy zmieniałem napęd od licznika motogodzin i po 5-10 MTG przestaje kręcić się znów i odpuściłem sobie bo szkoda mi kasy na coś co nie działa;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PIOTREK86
      Witam ;D. Może ktoś mi napisać jaki sprzęt najlepiej nadawałby się do ursusa 914? Dokładnie chodzi mi o plugi, szerokość agregatu uprawowego oraz liczbe łap i szerokość agregatu ścierniskowego. dodam że mam ziemie 1-3 klasy. Z góry dziękuje ;D
    • Przez xsardas18
      czy jest możliwe wspomaganie w C-330
    • Przez Wojtek
      ile wam palą te ursusy na mtg i na ile godzin pracy ciezkiej lub lekkiej starcza pełen gorny zbiornik
      jak bym nie kombinował czy jezdząc na obrotach 1500-1700 w orce czyw innych pracach czy obrotach 2100-2400 zawsze mi gasnie ciagnik z braku paliwa po około 7 godzinach,( mam 1224, pzrez kilka dni chodziła w turbo ale sie zatarła i znowu jest bez turbo, pompa jest spowrotem zmieniona od bez turbo)
    • Przez szybki00
      Jak już wspomniałem w temacie potrzebuje informacji jak i czym wyciszyć kabine w Ursusie 1002. Piszcie co wiecie w tej sprawie, a może ktoś juz robił coś takiego
      Pozdrawiam
    • Gość Profil usunięty
      Przez Gość Profil usunięty
      Witam mamy w zamiarze kupić prase do naszej sześćdziesiątki i tu moje pytanie jaką prase wybrać żeby się nie zamęczyć ciągnika, na co zwracać uwagę przy kupnie prasy?
      Zastanawialiśmy się nad Krone KR 125 lub 130 czy to dobry wybór?(Jeśli by mógł ktoś napisać coś o tej prasie jak z awariami i częściami).
      Fundusze na to przeznaczone są niewielkie max. 15 tyś.
      Prosze o podpowiedzi pozdrawiam Czazal ^^
×