Skocz do zawartości
wojtii

Problem z odpalaniem.

Polecane posty

seweryn20    586

Według mnie za tą kase nie warto. Swieca w tym zestawie kosztuje 15 zeta i jeszcze nie cieszy się najlepszą opinią. Kup sama świece lepszą od tej a reszte zrobisz spokojnie samemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dudas    0

Witam.

Zrobiłem mojej 60-tce remont mianowicie szlif walu nowe wszystkie panewki pierścienie na tłoki głowice planowane zrobione wszystko co trzeba. No i otóż po remoncie nie chciała w ogóle zapalić pomógł troszkę samostart ale nie miała dobrych obrotów a jak się dodało więcej gazu to strzelał ogniem w komin. jak się zgasiło to za chwile już nie chciał zapalić i trzeba było znowu samostartu. ciągnik w ogóle mocy nie miał. Okazało się że ropa poszła mi w olej wiec był już nowiutki olej do wymiany a wtryski oddałem do sprawdzenia okazało się ze wszystkie 4 leją i są naprawione już i tutaj pojawia się problem (Olej oczywiście wlałem nowiutki). Ciągnik a ni myśli odpalić kreci kreci kreci i nic dostał samostartu to działa tylko wtedy gdy się psika przestanie się dawać to gaśnie, nie mam pojęcia co to może być. dodam ze zawory wyregulowane ssące na 0,20 a wydechowe na 0,30. Proszę o szybką pomoc. Z góry dziękuje.

Pozdrawiam DuDaS.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

A nie jest przestawiony czasem na rozrządzie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ovi    35

kolego żebyś nie przecholował z tym samostartm bo będziesz bo bedźiesz drugi remont robił. W firmie gdzie pracuje odpalali UN 50 jest tam silnik z C4011 na samostarcie to na tłokach przegrody między pierścieniami popękały

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dudas    0

Wałka rozrządu nie wyciągałem a zanim wyciągnąłem wał ustawiłem wszystko na znaki a później wsadziłem tak jak było 10 razy sprawdzałem, a zawory ze już wypalone mogą być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

No jak planowali głowice to co nie sprawdzili zaworów?

Wszystko jednak wskazuje na rozrząd.

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ziuta5636    6

kolego 100% masz źle ustawiony rozrząd powinieneś odkręcić koło pośrednie rozrządu i ustawić je tak żeby ząb z jednym punktem wchodził miedzy dwa zęby z jednym punktem na koło od wału , ząb z dwoma punktami wchodził miedzy dwa zęby z dwoma punktami na kole wałka rozrządu , ząb z punktem zero wchodził na punkt zero na kole od pompy paliwowej i jeżeli zmieniałeś któreś koło od rozrządu to myślę że kupiłeś orginalne bo jakieś chińskie mogą mieć źle umieszczone znaki i rozrządu nie ustawisz nigdy i pamiętaj żeby też dobrze ustawić pompę paliwową do inaczej albo za wcześnie będzie wtryśnięte paliwo albo za późno i będziesz miał za duże spalanie ON i będzie nie równa praca ciągnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dudas    0

Nie nie zmieniałem żadnych kół. Jest jedynie to ze pompa była wyjmowana jak już cały złożony bo trzeba było blok zasmarować troszkę klejem bo był juz dawno temu pękniety i zaklejony i odstrzeliło. Brat który wyjmował i montował pompę twierdził ze nie da rady przestawić pompy bo wchodzi na klina czyli jednak da sie przestawić? Facet który robił wtryski twierdził ze jej się nie da przestawić. A rozrząd na 1000% jest ustawiony na znaki sam tego pilnowałem i po kilka razy sprawdzałem czy na pewno znaki się zgrywaja ze sobą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtas972    8

musiales cos popierdzielic na rozrzadzie i zaplon masz wtedy co nie trzeba sciagaj pokrywe i ustawiaj na znaki wszystko

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jak wchodzi na klina? bo nic z tego nie wiem.

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesmag    52

cześć MAT.

na sprzęgle pompy idzie przestawić-spotkałem już się z tym-sprawdź początek wtrysku.

na kręceniu rozrusznikiem w ogóle ciut dymu idzie z tłumika-jakiego koloru.

i jak kręci rozrusznikiem-ciężko czy lekko-jak za wczesny wtrysk to kręci ciężko,jak późny kręci lżej-sprawdź początek wtrysku.jeśli kół rozrządu jesteś pewien

Edytowano przez wiesmag

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rycho80    0

Pompa paliwowa daje paliwo, sprawdź czy nie zostawiłeś gdzieś szmaty w kolektorze dolotowym. Rozmawiałem dziś z mechanikiem to opowiadał o przypadku że po remoncie silnik chodził tylko na wolnych obrotach i zero mocy. Trzech mechaników do niego podchodziło cuda nie widy wyprawiali,a to się okazało że szmata została w kolektorze ssącym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

Cześć kolego MAT :rolleyes: Tu masz zdjęcie jak to powinno prawidłowo wygladać.

 

http://obrazki.elekt..._1267342912.jpg

 

Pompa jest połaczona z rozrządem przez sprzęgło kłowe z wicietym jednym zębem a to sprzęgło jest znów założone na wałek pompy na klinie. Sprawdz poczatek wtrysku paliwa i bedziesz wiedział czy pompa podaje w odpowiednim momecie. Jesli tak to pozostają fazy zaworów. Widziałem magika który dokręcił pompe mimo że zęby na sprzęgle były zle ustawione. Tu masz racje kolego wiesmag.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

cześć MAT.

na sprzęgle pompy idzie przestawić-spotkałem już się z tym-sprawdź początek wtrysku.na kręceniu rozrusznikiem w ogóle ciut dymu idzie z tłumika-jakiego koloru.i jak kręci rozrusznikiem-ciężko czy lekko-jak za wczesny wtrysk to kręci ciężko,jak późny kręci lżej-sprawdź początek wtrysku.jeśli kół rozrządu jesteś pewien

No witam, witam kolegę :) wszystko tak jak piszesz, tylko coś mi tu nie pasuje tam jest tolerancja ale nie aż taka ażeby w ogóle nie chciał chodzić.

O miedzy czasie i kolega Seweryn przybył, również witam :D

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

Jak przestawi ząb to chodził będzie ale więcej to już może być problem szczególnie przy za wczesnym właśnie z paleniem. Ogólnie uważam że do sprawdzenia jest wszystko. Z grubsza zawory też by sprawdził. Czy mijanka jest wtedy gdy tłok buja się pod głowicą. Ale przestawienia o ząb na zaworach to nie wyczai.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dudas    0

A no nie zostawiłem żadnej szmaty w kolektorze ;) co do kręcenia to ciężko mu troche, wtryski sam sprawdziłem podczepiłem wtrysk pod pompe i przekręciłem silnikiem i wtrysk robił mgiełkę. skoro pompa jest przestawiona to jak ja wrócić do poprzedniego stanu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesmag    52

no hej seweryn-wszędzie jak to mówisz są tacy magicy-ja celowo i po sprawdzeniu początku wtrysku szlifowałem ząbek na kółku pompy,bo tak czasami trzeba zrobić-ale spotkałem że ktoś wybił na połowie obwodu tego kółka zęby-dosłownie na połowie obwodu-i tak nie zapalił-ten był zdolny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

Wiesmag dokladnie o takiego modela mi chodziło.

 

Nie miałem na mysli sprawdzenia wtryskiwaczy tylko kąta początku wtrysku paliwa. Początek tłoczenia paliwa na pierwszej sekcji ma sie pokrywać ze znakami na kole zamachowym i okienku.

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

A to masz rację jak najbardziej, tak robią że na siłę skręcają że z tego szerokiego ząbka robią się dwa :lol: i tu może być coś takiego że przestawiony jest o dwa trzy ząbki. O małej tolerancji na kołnierzu to miałem na myśli poprawne złożenie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gucik131    7

wyciągnij pompę paliwową i tam jest takie sprzęgieł-ko gdzie jeden ząbek jest inny i celujesz w to pompom w pompie też jest własnie inny ząbek to nie powinno inaczej wskoczyć, chodź wybitny znawca mechaniki mógł wsadzić to na "hama" i dokręcić wtedy pękł seger i się dokręciło a zapłon źle więc wyjmij pompę i zamontuj od nowa. dla ułatwienia odpalania dokręć rurki od wtrysków dopiero jak podczas startowania pokaże się w nich ropa. a nie samo startem nowy silnik traktuj!!! pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesmag    52

któryś z was chłopaki gdzieś w jakimś temacie(całkiem niedawno)po kolei napisał jak się sprawdza początek tłoczenia,sam kiedyś też komuś tłumaczyłem-lecz nie mogę znaleźć-jakiś odnośnik by mu się przydał,bo tak to dużo pisania.

pompa do wyjęcia,sprzęgło pompy do sprawdzenia-na początek.

jakby przestawił o ząb wałek rozrządu to może ciężko palić,ale zapali-chyba że na wale przestawił.a może ktoś punktakiem kiedyś szalał-różne są historie,znając naszych kombinatorów,wyobraźnia nie starcza jakie cuda można spotkać-naspawany w garażu wał widziałem,żyletkę pod panewką-bo żal kilka złotych żeby zrobić porządnie i cieszyć się latami.

co to samostart-coś słyszałem,ale jeszcze w ręku tego nie miałem-stara 28 to gazetkę mu do czytania dawałem-ten to taki model był,317 też czasami w mrozach,H9 21 miał webasto.

Edytowano przez wiesmag

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PIOTREK86
      Witam ;D. Może ktoś mi napisać jaki sprzęt najlepiej nadawałby się do ursusa 914? Dokładnie chodzi mi o plugi, szerokość agregatu uprawowego oraz liczbe łap i szerokość agregatu ścierniskowego. dodam że mam ziemie 1-3 klasy. Z góry dziękuje ;D
    • Przez xsardas18
      czy jest możliwe wspomaganie w C-330
    • Przez Wojtek
      ile wam palą te ursusy na mtg i na ile godzin pracy ciezkiej lub lekkiej starcza pełen gorny zbiornik
      jak bym nie kombinował czy jezdząc na obrotach 1500-1700 w orce czyw innych pracach czy obrotach 2100-2400 zawsze mi gasnie ciagnik z braku paliwa po około 7 godzinach,( mam 1224, pzrez kilka dni chodziła w turbo ale sie zatarła i znowu jest bez turbo, pompa jest spowrotem zmieniona od bez turbo)
    • Przez szybki00
      Jak już wspomniałem w temacie potrzebuje informacji jak i czym wyciszyć kabine w Ursusie 1002. Piszcie co wiecie w tej sprawie, a może ktoś juz robił coś takiego
      Pozdrawiam
    • Gość Profil usunięty
      Przez Gość Profil usunięty
      Witam mamy w zamiarze kupić prase do naszej sześćdziesiątki i tu moje pytanie jaką prase wybrać żeby się nie zamęczyć ciągnika, na co zwracać uwagę przy kupnie prasy?
      Zastanawialiśmy się nad Krone KR 125 lub 130 czy to dobry wybór?(Jeśli by mógł ktoś napisać coś o tej prasie jak z awariami i częściami).
      Fundusze na to przeznaczone są niewielkie max. 15 tyś.
      Prosze o podpowiedzi pozdrawiam Czazal ^^
×