Skocz do zawartości
wojtii

Problem z odpalaniem.

Polecane posty

Jelcyn    0

U mnie był podobny problem jak zimny strasznie ciężko paliła okazało się że głowice do wymiany oddam jeszcze pompę do regeneracji sprawdzę wtryski i powinno działać ,także sprawdź głowice :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukas17d    0

Zawory sprawdzone, i są dobrze ustawione. A może przyczyna jest w tym że głowice były przykręcane wszystkie naraz, bez odkręcania kolektorów? Jak sądzicie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesmag    52

nigdy nie odkręcałem kolektorów tylko ciut popuszczałem,to by ci mógł kolektor wodny puścić na spawie przy przykręcaniu,to nie to.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomdra55    0

WITAM.Mam problem z odpaleniem C-360 już przy -1st. Wlewam gorącej wody zakręci parę razy i po akumulatorach trzeba ładować. Akumulatory kupiłem nowe w lipcu. Jak jest ciepło to kręci super. proszę o pomoc :)

Dodatkowe info: rozrusznik po regeneracji.

 

Czy mogłyby to być wadliwe akumulatory?

Edytowano przez tomdra55

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janusz20    105

Dziwna sprawa, może po prostu alternator czy też prądnica ich nie ładuje do końca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

To , ze nowe aku. nie znaczy ze dobre. Może być uszkodzona jedna cela, przez złe użytkowanie nie maja już pełnej mocy a zimno dopełnia zniszczenia.

Pytanie co masz prądnice czy alternator?

Sprawdziłeś główne połączenia masę, klemy, przewody?

Masz jakiś podstawowy miernik elektryczny aby zmierzyć napięcie na akumulatorach?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomdra55    0

kupiłem nowy alternator, byłem u elektryka samochodowego pomierzył i wszystko jest ok z ładowaniem.

Wczoraj ładowałem akumulatory 8 godzin, a dzisiaj rano poszedłem odpalić i tylko 2 razy zachechłał i koniec.

Klemy i przewody nowe

Edytowano przez tomdra55

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

No dobrze ładowanie teraz masz dobre, a jakie było jak aku. były nowe?

Teraz miarodajny był by pomiar napięcia spoczynkowego akumulatorów, bądź test pod obciążeniem.

Z tego co napisałeś wynika że twoje aku w ogóle nie trzymają, mają małą pojemność.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    176

Kręć rozrusznikiem,

a drugi kolega niech w tym czasie mierzy napięcie na tym grubym przewodzie przy rozruszniku i napisz ile jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomdra55    0

może akumulatory dać do reklamacji

 

Jak mi elektryk mierzył napięcie to było 14 V

Edytowano przez tomdra55

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Kolego napięcie 14V jak najbardziej dobre ale to napięcie ładowania. W tym momencie mniej ważne.

Teraz ważne jest napięcie spoczynkowe czyli mierzysz napięcie na aku. które nie było ruszane przez powiedzmy 8 godzin albo dłużnej. Powinno wynosić 12,6V.

Bądź napięcie podczas rozruchu, czyli odpalasz i dokonujesz pomiaru, jak napięcie będzie poniżej 11V i spadać to aku. szmelc. Nie maja pojemności i skoro je już ładowałeś i nie pomogło to nic nie pomoże.

 

Oczywiście jak masz gwarancje to próbuj, zwłaszcza że tam gdzie sprzedają przeważnie mogą je sprawdzić pod obciążeniem. Ale dobrze żebyś wiedział co im dolega, żeby sprzedawca nie wcisnął ci ciemnoty.

Edytowano przez mtracz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomdra55    0

kolega mi poradził żeby naładować akumulatory i odpiąć przewód od rozrusznika a jutro podłączyć przewód i próbować odpalić

Edytowano przez tomdra55

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mareq17    0

Witam, mam problem z moim C-360 3P wygląda on następująco: Ciągnik nie chce zapalać trzeba długo kręcić ale gdy pokręcimy to zapali lecz silnik dziwnie pracuje (głośno chodzi i wydaje inny dźwięk niż zwykle wydawał) a z komina wydobywa się strasznie czarny dym. Na małych obrotach strasznie dymi i bez gazu gaśnie. Gdy damy mu gazu nie dymi już tak bardzo na czarno i na gazie nawet nie gaśnie. Z komina wydobywają się sadze tak wygląda (cały sufit w garażu mi na czarno wybrudził:P). Dodam że wcześniej nie małem takiego problemu z ciągnikiem, chodził normalnie, nie dymił, palił od kopa. Wymieniłem wtryski, filtr paliwa, ale nic to nie dało. Ciągnik zepsuł się po ostatniej wizycie w lesie gdy ciężko pracował (wyciągałem nim drzewo). Wiecie co mogło się zepsuć?

 

Zapomniałem dodać, że brakujem mu mocy i jest strasznie słaby.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Andrzej89de    0

tomcio87 ma chyba racje, jak ciężko pracował to może to być wina uszczelki pod głowicą, zwykle miedzy którymś z cylindrów się przepali, i takie może mieć objawy...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam2939    1

moim zdaniem to wygląda na uszczelke u mnie było podobnie... a sprawdzałeś jaką olej ma konsystencje oraz czy płynu chłodzącego nie ubywa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darious    0

Też miałem podobny problem i mi się to stało przy orce i to była właśnie uszczelka .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mareq17    0

No więc tak płynu chłodzącego ani oleju nie ubywa, olej ma normalną konsystencję. Problem jest jeszcze taki, że nie chce wchodzić na obroty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam2939    1
Napisano (edytowany)

a jak zapalasz to pewnie na jednym cylindrze zaczyna pracować i jak dasz gazu to powoli nabiera obrotów

to na pewno poszła tobie uszczelka pod głowicą

Edytowano przez adam2939

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ENDURAK91    1

również wydaje mi sie żę jest to wina uszczelki pod głowicą (mój kolega miał identycznie i u niego właśnie poszła uszczelka) pozatym pompa odpada ponieważ jak usterka obiawiła sie nagle po cieżkiej pracy a pompa nagle sie niepsuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam2939    1

no właśnie :unsure: znając życie to padła między 2 a 3 cylindrem licząc od strony chłodnicy :o

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stiepan    0

100% uszczelka pod głowicą identyczna sytuacje miałem w tym roku, wiec nie czekaj tylko podnoś głowicę do góry

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PIOTREK86
      Witam ;D. Może ktoś mi napisać jaki sprzęt najlepiej nadawałby się do ursusa 914? Dokładnie chodzi mi o plugi, szerokość agregatu uprawowego oraz liczbe łap i szerokość agregatu ścierniskowego. dodam że mam ziemie 1-3 klasy. Z góry dziękuje ;D
    • Przez xsardas18
      czy jest możliwe wspomaganie w C-330
    • Przez Wojtek
      ile wam palą te ursusy na mtg i na ile godzin pracy ciezkiej lub lekkiej starcza pełen gorny zbiornik
      jak bym nie kombinował czy jezdząc na obrotach 1500-1700 w orce czyw innych pracach czy obrotach 2100-2400 zawsze mi gasnie ciagnik z braku paliwa po około 7 godzinach,( mam 1224, pzrez kilka dni chodziła w turbo ale sie zatarła i znowu jest bez turbo, pompa jest spowrotem zmieniona od bez turbo)
    • Przez szybki00
      Jak już wspomniałem w temacie potrzebuje informacji jak i czym wyciszyć kabine w Ursusie 1002. Piszcie co wiecie w tej sprawie, a może ktoś juz robił coś takiego
      Pozdrawiam
    • Gość Profil usunięty
      Przez Gość Profil usunięty
      Witam mamy w zamiarze kupić prase do naszej sześćdziesiątki i tu moje pytanie jaką prase wybrać żeby się nie zamęczyć ciągnika, na co zwracać uwagę przy kupnie prasy?
      Zastanawialiśmy się nad Krone KR 125 lub 130 czy to dobry wybór?(Jeśli by mógł ktoś napisać coś o tej prasie jak z awariami i częściami).
      Fundusze na to przeznaczone są niewielkie max. 15 tyś.
      Prosze o podpowiedzi pozdrawiam Czazal ^^
×