Skocz do zawartości
wojtii

Problem z odpalaniem.

Polecane posty


pit17    11

Dziś sprawdziłem pompę paliwową no i się okazało, że na jednej z sekcji pękła sprężyna. Czyli pewnie przez to nie pali ciepły...No i tu prośba o adresy sprawdzonych firm z woj. mazowieckiego regenerujących pompy. Z góry dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

uursus    1

Mam problem z c360.Jak jest zimny to ma ''ciężko" palić.Jest świeżo po remoncie kapitalnym.Jak zapali to kopci na biało i źle wchodzi w obroty.Jak się rozgrzeje to wszystko cacy, bez problemu pali,super wchodzi w obroty.Co to może być?? Po remoncie ma zrobione dopiero 80 mh.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

roltech    11

Miałem to samo. Po wymianie rozpylaczy (lały) przestał dymić i trochę lepiej pali na zimno. Pompa jeszcze przed regemeracją.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


Damix    1

Ja też tak mam dlatego nie męcze rozrusznika i akumulatorów tylko zdejmuje tę gume z filtra i ogrzewam palnikiem powietrze w kolektorze ssącym i odpala od razu nawet przy teperaturze - 20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


uursus    1

Możliwe że źle zawory zostały ustawione??Bo niemożliwe żeby lały wtryski bo były wymieniane przy remoncie kapitalnym i zrobione jest tylko na nich 80 mh

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

LOST    7

Jeśli uważasz że wtryski są dobre, to może wersja kolegi wyżej o za późnym wtrysku, ja też tak uważam że coś jest źle ustawione.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


seweryn20    582

Tak jak pisze zenas sprawdz ustawienie kąta wtrysku, na zawory też mógł byś kontrolnie spojrzeć.

Jak pompa jest po remoncie to też może być przyczyna póki nie zacznie lżej chodzić. Znajomy miał ten problem w zetorze. pompa ciężko chodziła po regeneracji i nie włączała dawki rozruchowej. Po jakimś czasie samo się uspokoiło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



uursus    1

no pompa wtryskowa troche lat ma ale to chyba nie wina pompy.Po odpaleniu dziwnie chodzi ale jak się rozgrzeje to już normalnie,mi się wydaje że zwory mogły się rozregulować

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

asharot    176

Zrób pompę a napewno dużo pomorze.

Zrobiłeś wtryski,wyregulowane pewnie są na wysokie ciśnienie a niestety pompa już takiego ciśnienia nie daję.

U nas koszt 200zł i robią b.dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach




uursus    1

U nas jeden zrobił regeneracje pompy wtryskowej to pojeździł na niej pól roku i padła.Najlepiej jest kupic nową bo masz pewność że pojeździsz troche na niej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


uursus    1

zonka28 ale lepiej kupić raz pompe na jakiś czas niż dawać ją kilka razy do regeneracji.Taniej wyjdzie kupić nową.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



seweryn20    582

Nie rozumiem po co piszesz o problemie a nie wiesz czy zawory masz dobrze ustawione. Podstawowa sprawa. Z pięć razy było napisane... sprawdz wszystko a jeśli to nie pomoże to wtedy myśli się dalej.

Co to za mechanik co 6 stów za regenerację pompy bierze? Łożyska do niej kosztują parę zeta, uszczelniacz to samo, sekcja kosztuje naście zł. Zdzierca jakiś i tyle.

Jak pompiarz zrobi pompę na dobrych częściach i fachowo to nie wiele odbiega od nowej i wolał bym raz na załóżmy 8 lat zrobić remont pompy za 300 niż dać 1700 za nową która wytrzyma nie wiele więcej bo pompa dzisiejszej produkcji jest na tych samych częściach co wkłada pompiarz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



Roki212    83

koledzy odbiegne troszke od tematu... w imieniu kolegi chce zapytać gdzie można dostać podkładke między zawór tłoczący a ten króciec wkręcany od góry w pompe co sie przykręca do niego przewód wysokiego cisnienia (z tego co wiem jest tam taka cienka stalowa podkładka)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PIOTREK86
      Witam ;D. Może ktoś mi napisać jaki sprzęt najlepiej nadawałby się do ursusa 914? Dokładnie chodzi mi o plugi, szerokość agregatu uprawowego oraz liczbe łap i szerokość agregatu ścierniskowego. dodam że mam ziemie 1-3 klasy. Z góry dziękuje ;D
    • Przez xsardas18
      czy jest możliwe wspomaganie w C-330
    • Przez Wojtek
      ile wam palą te ursusy na mtg i na ile godzin pracy ciezkiej lub lekkiej starcza pełen gorny zbiornik
      jak bym nie kombinował czy jezdząc na obrotach 1500-1700 w orce czyw innych pracach czy obrotach 2100-2400 zawsze mi gasnie ciagnik z braku paliwa po około 7 godzinach,( mam 1224, pzrez kilka dni chodziła w turbo ale sie zatarła i znowu jest bez turbo, pompa jest spowrotem zmieniona od bez turbo)
    • Przez szybki00
      Jak już wspomniałem w temacie potrzebuje informacji jak i czym wyciszyć kabine w Ursusie 1002. Piszcie co wiecie w tej sprawie, a może ktoś juz robił coś takiego
      Pozdrawiam
    • Gość Profil usunięty
      Przez Gość Profil usunięty
      Witam mamy w zamiarze kupić prase do naszej sześćdziesiątki i tu moje pytanie jaką prase wybrać żeby się nie zamęczyć ciągnika, na co zwracać uwagę przy kupnie prasy?
      Zastanawialiśmy się nad Krone KR 125 lub 130 czy to dobry wybór?(Jeśli by mógł ktoś napisać coś o tej prasie jak z awariami i częściami).
      Fundusze na to przeznaczone są niewielkie max. 15 tyś.
      Prosze o podpowiedzi pozdrawiam Czazal ^^
×