Skocz do zawartości
wojtii

Problem z odpalaniem.

Polecane posty

kielbasa    1

Prąd ładowania powinien wynosić 1/10 pojemności akumulatora, aczkolwiek ja zawsze ładuję mniejszym. Po przeczytaniu wcześniejszego posta, powinieneś zrobić pomiar napięcia podczas rozruchu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masato    1

K.... same problemy człowieku robisz. Pożycz ten akumulator na 100% sprawny od sąsiada, wyczyść porządnie klemy i sprawdź masę, która dochodzi do bloku. Lepiej nie zastanawiaj się ile ma mieć aku centymetrów. Jak będzie dobry to wystarczy nawet mały od samochodu. Nie potrzebnie kombinujesz jak koń pod górę.

Jak odpali na kolegi akumulatorach, to będziesz miał już winnego. Kupisz nowe aku, ze sklepu za ciężką kasę i skończą się problemy(przynajmniej na dwa lata).

 

Osobiście nie widzę tu żadnego problemu z odpalaniem. Odpowiedzi było już udzielone multum. Jak będą dobre aku, kable w porządku, a dalej będą cyrki to rozbieraj rozrusznik.

Widać, że jesteś typem dusigrosza no, ale chyba w tym wypadku musisz te akumulatory kupić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jendrek    119

masato - masz rację, deluss kombinuje jak koń pod górę, wymienia 20 letni akumulator na 15 letni i się dziwi że mu nie pali !! Jak nie wyłożysz kasy na nowe aku to możesz odpalać na popych ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

masato    1

Mam kumpla co ma Fendt-a za 70 tyś zł, c c360 i c 330. Wszystkie te ciągniki mu robiłem, i we wszystkich nie ma sprawnego akumulatora. To się nazywa wytrwałość;) I wszystko z prostownika odpala lub na zaciąg. To się nazywa dusigrosz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
deluss    0

Nie bede wkladac 400zl poto aby odpalic traktor raz na rok, dlatego próbuje moze z starszymi cos wyjdzie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sleny    1

To jeśli nie chcesz dawać 400 zł za akumulatory to pojezdzij po sklepach co sprzedają akumulatory lub po złomach gdzie kasują auta i może trafisz jakiś dobry akumulator bo nieraz ludzie przeważnie starsi jak maszyna nie chce palic to wymieniają akumulatoryi oddają całkiem dobre. Dogadaj się z gościem że mu dasz na dobrą flaszkę i stary akumulator sztuke za sztukę wymień. Ja tak zrobiłem gdy potrzebowałem do esa akumulator, aby nie kupować nowego. Ale według mnie dobry akumulator to podstawa w każdej maszynie , niedajborze jak np. ciągnik zgaśnie w polu i co wtedy???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masato    1

Najpierw to sprawdź czy akumulator jest winien, a nie szukaj innych. Pożycz na chwilę. Jak odpalasz raz na rok to w ogóle po co Ci traktor:D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
deluss    0

Mam takie pytanie. Co moglo sie stac z akumulatorem ktory stal bez wody ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Delikatnie mówiąc h... go strzelił. Są w sprzedaży akumulatory sucho ładowane które po zakupie zalewasz kwasem (albo były). Ale do starego dziada z którego ktoś wylał wodę lub ze starości sama wyparowała nic nie będzie. Nie warto szukaj czegoś co przynajmniej da nadzieję że po całonocnym ładowaniu zakręci silnikiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorzc360    21

Mam taki problem ze moja 60 nie odpala. Gdy wciskam przycisk startu to gaśnie kontrolka od ładowania i słychać takie stukanie w rozruszniku. rozrusznik był wymieniany rok temu, i ze 2 miechy temu był wymieniany automat zapłonowy. akumulatory sprawne ponieważ 2 godziny wcześniej wyjechałem z garażu i podjechałem pod drugi garaż i bez problemu zapalił a gdy chciałem go później odpalić to już działo się tak jak opisałem to wyżej. Może robi się gdzieś zwarcie na przewodach. Proszę o pomoc Proszę nie odsyłać mnie do innych tematów tylko proszę tutaj napisać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janusz20    105

to sprawdz czy masz klemy w dobrym stanie. bo na to wychodzi że za mało prądy dostaje rozrusznik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Do sprawdzenia klemy, połączenia masowe, połączenie przy rozruszniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorzc360    21

przy klemach czyściutko bo od razu odkręciłem i przeczyściłem. na połączeniach tez czysto i podokręcane śruby są wszedzie przy rozruszniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

Miałem to samo. U mnie był do wymiany tzw.bendyks czyli wyłacznik rozrusznika

 

bendyks?? a nie elektromagnes?? duzo starszych ludzi włanie mówi bendyk czy jakoś sie to pisze i młodzi się od nich uczą wiec ten"BENDYKS" jest to ten mały tryb w główce rozrusznika który popzesz wypchcniecie zazebia się z kołom zamachowym.

a ten elektromagnes to jest ta częśc rozrusznika do której jest przykręcony kable "+"od akumulatora wiec tak jak jeden kolega proponuje spróbuj na krótko zapalić tzn wez klucz i przyłuz go do srub na elektromagnesie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masato    1

Sprawdź na zwarcie rozrusznik pomijając automat. Klemy są na pewno ok? Muszą być odczyszczone połączenia klemy z kablem no i z aku. Także kable nie mogą być nigdzie przerwane. Raz miałem przypadek, że kabel przerdzewiał w środku(w koszulce).

 

Aha i naładuj aku dobrze przed próbą. Jak stukanie słychać to za słaby prąd. Kontrolki przygasły i automat wyrzuca zębatkę. Robiąc kilka charakterystycznych tykań.

Sprawdź akumulatory.

 

Najlepiej przełóż na próbę rozrusznik do kogoś innego. Chwila czasu, a będziesz wiedział w jakim stanie są Twoje aku.

 

Jakby ta zębatka, którą wyrzuca automat była do d*py, to byłoby słychać takie chrobotanie, przeskakiwanie, lub czasem się zdarzy, że po prostu rozrusznik pracuje, a w ogóle zębatka nie rusza wieńcem(kołem zamachowym).( Jest tam sprzęgło)

Automat z kolei przy włączeniu przyciskiem rozruchy, powinien wyskoczyć i zewrzeć styki, wtedy następuje uruchomienie wirnika:) (tak łopatologicznie tłumaczę)

Także może być słychać tyknięcie, czyli wyrzucenie zębatki(stuk o wieniec)... i jak się dalej nic nie dzieje, to może być automat do wymiany.

 

Jednak posprawdzaj wszystko z prądami...bo takich, którzy mają kable, klemy i aku w porządku to u nas już było setki. Potem się okazywało, że jednak kable:P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorzc360    21

Już jest dobrze wymienilem ten automat tak jak mowicie "BENDYKS" i wszystko ladnie gra. oddalem i mi wymienil w sklepie co kupowalem ten automat bez zadnego problemu. ale dzieki za pomoc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielhaker    803
To czy to wymieniłeś? U mnie jest to samo i od 2 lat zapalam "na krótko". Nie jest to bezpieczne bo 3 dni temu o mało słoma mi się na polu nie zapaliła od iskier.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielek24    2

witam chciałbym dowiedzieć sie co maze byc przyczyną,że c360 zimny np. po nocy,po godzinie postoju pali na dotyk a odrazu po zgaszeniu czy po 10 min obruci ze 2 razy i nic tak jakby momentalnie sie rozładował.dodam że z paliwem to pewnie nic nie ma bo pompa po regeneracji,wtryski nowe.Tak jakby elektryka tylko co?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×