Skocz do zawartości
wojtii

Problem z odpalaniem.

Polecane posty

rafal13113    100

trudno powiedzieć bo jak były wszystkie oleje pozalewane i nie padał na nią deszcz to skrzynia most podnośnik mogą być ok. silnik jak nie dostał wody to też nie musi być zardzewiały od środka ewentualnie mogą być zapieczone pierścienie, z pewnością po takim czasie mogły zbutwieć elementy gumowe jak symeringi ale to wyjdzie dopiero w pracy, dobrze oceń go zewnętrznie posprawdzaj oleje sprawdz czy silnikiem da się obrócić ( śrubokręt i kręc za wieniec koła zamachowego przez okienko) sprawdz jak wchodzą biegi jak skręca kierownica , jeśli masz możliwość to zalej trochę paliwa przepompuj przez układ i spróbuj zapalić pewnie trzeba na zaciąg ale jak możesz to spróbuj bo może się okazać że mimo tylu lat postoju jak ciągnik był dobrze garażowany i nigdzie go woda nie pozalewała to ciągnik odpali i będzie jeździł jak nie zapali to też nie jest tragedia, moim zdaniem jak był olej w skrzynim i moście to nie musisz sie o nie martwić, gorzej z silnikiem ale to też nie jest tragedia bo nawet jak byś musiał zrobić remont to podejrzewam że tylko tłoki tuleje panewki i układ paliwowy bo jeśli był olej w silniku to wał korbowy i rozrząd powinny być ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karola44    0

Wychodzi na to, ze masz na oku prawie nowy ciagnik. Jezeli cena jest ok dl aciebie, a po doliczeniu ewentualnych poprawek( wiadomo elementy gumowe, pompa wody, kika kabelkow, ostatecznie te nieszczesne tuleje i tloki ciaz uznajesz, ze warto, to bym bral.

 

Dobra jedno ale. Dlaczego ona tam stoi tyle latek. I czy masz jakies info jak byla uzytkowana przez te 5 lat? Bo maszyne mozna zarznac w godzine.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kondzik100    0

Mam juz od dawna taki problem ze jak jest ciepły nie chce odpalić to znaczy stęka i rozrusznik nie moze przekręcić . Miałem tak przed remontem jak i po remoncje silnika wiec na pewno nie jest gdzieś przytarty czy coś innego . Niewiem czy to wina rozrusznika czy akumulatorów . Co o tym myslicie . Czekam na różne propozycjie . Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

odyniec    1

Witam

ja w T25 to samo miałem naładowałem akumulatory i nic to nie radziło więc kolega zaprop[onował i kupno nowego rozrusznika więc kupiłem nowy Litewski szybkoobrotowy z przekładnią planetarną i problem się skończył teraz to bez ruznicy czy zimny czy ciepły tak samo pali :D Pozdrawiam :)***

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    17

miałem to samo w zetorze-rozrusznik do regeneracji, tam jest jakiś drucik czy coś podobnego który pod wpływem ciepła sprawia że coś się przywiesza :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dechens    0

Ja też miałem taki problem. Może to być wina pompy wtryskowej. U mnie pompa została wymieniona i został kupiony nowy rozrósznik i teraz zapala tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ten typ tak ma, ponieważ baki są u dołu i paliwo się wraca jedyne rozwiązanie to dobra pompa wtryskkowa, lub zaworek jednokierunkowy prz filtrach, czyli przy rurce która idzie do filtra odkręcasz śrube która ja trzyma i wkręcasz śrube która ma zaworek wbudowany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal13113    100

pompka mechaniczna na pompie wtryskowej siad koszt nowej jakieś 120 zł, nie baw się w regenerację tym bardziej że zbiornik jest z dołu, chyba że masz mocne nerwy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

Odpalanie w 60 zależy od pompy mi 60 paliła przy -35 C bez wody na dotyk ale pare dni temu rozerwała mi pompę paliwową i założyłem po regeneracji i jest 0 C a 60 nie odpala i taka jest prawda startery itp są niepotrzebne tylko dobra pompa.


Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damian95    22

Mi narazie nie odpala bo mam słabe akumulatory ale godzinkę na prostowniku gorąca woda do chłodnicy i odpala po chwili.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Davidastra    0

tak zależy od pompy ale jak wtryski będą ujechane to chociażby nie wiem jak pompa biła to przy - 20 nie zaskoczy

a Ty opowwiadasz że paliła Ci na dotyk przy -35 stopniach . Nierealne bez ciepłej wody . Przecież kadłub jest przemarznięty , olej gesty i jak Ty sobie wyobrażasz odpał na dotyk Takie bajki do lamusa


Ursus c 330 1982r.

Ursus c 360 3P 1987r.

Zetor 7211 1989r.

Bizon ZO56/6 1988r.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    85

Przy -35 to olej jest jak tawot gęsty i też nie wiem jak od pierwszego strzału może palić :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

a kiedy u nas w Polsce było -35 stopnie chyba z 5 lat temu, mnie u3512 przy -20 nie chciał odpalić a tobie c360 odpala na dotyk, tylko pozazdrościć wspaniałego traktora :lol:.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

olej odpowiednio zimowy czyli 0W zachowuje płynność do -35*C, a wiadomo, że polski rolnik nie będzie stosować olejów sezonowych ;[ z wielosezonowych jako spotykany przeze mnie olej najniższy jest syntetyk 5W/40 i wytrzymuje on do -30*C, a wątpie, ze ktokolwiek leje go do C-360. ja jak za czasów PRL-u do swojej C-330 lałem olej syntetyczny z Austrii to ludzie mnie wyśmiewali, bo 4/5 wsi posuwała na Superolu CC, którego jakość pozostawia wiele do życzenia :lol: także podsumowywując kolega pisze bzdury, chyba, że grzeje paliwo w całym układzie, olej w misie i przelewa ciągnik wrzątkiem trzymając suszarkę przy kolektorze ssącym ;[


"Na forum zawsze się znajdzie jakiś smutny fajfus, który będzie mówił co trzeba robić i jak trzeba żyć, bo akurat wstał lewą nogą albo zaczepił chu...em o sprężynę w materacu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prorok    787

Moja 60 odpala tak:

AgroVideo.pl Pierwsza Polska Wideoteka Rolnicza

Myślę że nie jest źle(wtedy trzymał mocny mrozik)tylko to dolewanie wody przed każdym wyjazdem jest trochę upierdliwe ale teraz 60 stoi już w murowanym garażu to na przyszły rok spróbuje zalać ją płynę i zobaczę jak to będzie:)


Ci Prorocy co chleb jedzą g**no wiedzą!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

Ma 35 stopni mrozu to i gorąca woda nie pomoże ,bo zamarznie zanim odpalisz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
paatrykk    0

u mnie z gorącą dobrze odpalała ale mi akumulatory padły i bez prostownika teraz nie obędzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
milanreal1    290

Z wysokością temp tej wody to uważajcie żeby wam tuleje nie popękały...


Zapraszam na swój profil
Pozdro :-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    85

nic nie popęka, nawet w instrukcji obsłubi ciągnika pisze że w niskich temperaturach przepłukać układ gorącą wodą 90-100*C i nasepnie wlać wody o tej samej temp i odpalać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
milanreal1    290

Wiesz w instrukcji pisze, a co się może stać to 2 sprawa. Od wlewania wrzątku już spotkałem pęknięte tuleje...


Zapraszam na swój profil
Pozdro :-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

A co będzie jak przy 35 nie zapali, jak spuścić wodę która w mgnieniu oka ostygła i zamarza .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
malorolny    0

Wiesz w instrukcji pisze, a co się może stać to 2 sprawa. Od wlewania wrzątku już spotkałem pęknięte tuleje...

Czyżby.... woda najpierw przechodzi przez chłodnice i traci temperaturę .......... do tuleji napewno wrzątek nie dociera .........

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rino    1

Najlepiej załozyc grzałke do c-360, moja jest na plynie i chodzi w paszowozie, w stodole. Pompa jest juz na tyle slaba, ze jest problem odpalic juz przy temp 0 stopni. Jak załozyłem grzalke to teraz przy -18 wystarczy 15-20 minut grzania i pali. (grzałka 1400W)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PIOTREK86
      Witam ;D. Może ktoś mi napisać jaki sprzęt najlepiej nadawałby się do ursusa 914? Dokładnie chodzi mi o plugi, szerokość agregatu uprawowego oraz liczbe łap i szerokość agregatu ścierniskowego. dodam że mam ziemie 1-3 klasy. Z góry dziękuje ;D
    • Przez xsardas18
      czy jest możliwe wspomaganie w C-330
    • Przez Wojtek
      ile wam palą te ursusy na mtg i na ile godzin pracy ciezkiej lub lekkiej starcza pełen gorny zbiornik
      jak bym nie kombinował czy jezdząc na obrotach 1500-1700 w orce czyw innych pracach czy obrotach 2100-2400 zawsze mi gasnie ciagnik z braku paliwa po około 7 godzinach,( mam 1224, pzrez kilka dni chodziła w turbo ale sie zatarła i znowu jest bez turbo, pompa jest spowrotem zmieniona od bez turbo)
    • Przez szybki00
      Jak już wspomniałem w temacie potrzebuje informacji jak i czym wyciszyć kabine w Ursusie 1002. Piszcie co wiecie w tej sprawie, a może ktoś juz robił coś takiego
      Pozdrawiam
    • Gość Profil usunięty
      Przez Gość Profil usunięty
      Witam mamy w zamiarze kupić prase do naszej sześćdziesiątki i tu moje pytanie jaką prase wybrać żeby się nie zamęczyć ciągnika, na co zwracać uwagę przy kupnie prasy?
      Zastanawialiśmy się nad Krone KR 125 lub 130 czy to dobry wybór?(Jeśli by mógł ktoś napisać coś o tej prasie jak z awariami i częściami).
      Fundusze na to przeznaczone są niewielkie max. 15 tyś.
      Prosze o podpowiedzi pozdrawiam Czazal ^^
×