Skocz do zawartości
wojtii

Problem z odpalaniem.

Polecane posty

tommot003    0

Dzisjaj podczas orki zgasł mi ciągnik :D . Próbując go odpalić łapie ale jak puszcze starter to to gaśnie, podczas odpalania unosi sie biały dym z komina i bardzo słychać powietrze z kolektora ssacego. 6 dni temu była wymieniana uszczelka po głowicą. Bierze równierz olej litrami. :D:D i wyrzuca przez komin.

 

Co to może być? Proszo o szypką pomoc. Z góry dziękuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wacek21    35

Moze troche smieszne pytanie ale czy masz moze paliwo?? :D


Fendt 400tyś,John Deere 200tyś,Zetor 150 tyś,jazda 60tką, bezcenna!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

krystiano35    0

Mi to dalej wygląda na uszczelkę pod głowicą, u nas jak wydmuchało raz to też wyrzucał filtrami olej i przy paleniu kopcił na biało i nie odpalał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian3p    17

To pewnie znowu wydmuchalo uszczelke pod glowica. Bialy dym wskazuje na zbyt niske cisnienie sprezania. Zapewne pierscienie tlokowe sa takze zuzyte skoro bierze tyle oleju. Jednak obstawiam ze to uszczelka, mozliwe ze glowica zostala zbyt slabo dokrecona, pewnie jest tez zwichrowana wiec naleza dac ja do planowania. A czy pierscienie sa zuzyte mozesz sprawdzic wyjmujac bagnet od poziomu oleju w czasie pracy silnika. Jezeli przez otwor beda wylatyaly spaliny to pierscienie to wymiany, albo nawet tloki i tuleje. Tylko teraz ciezko to bedzie sprawdzic jesli nie mozesz uruchomic silnika, a moze wczesniej juz to zaobserwowales?

A i jak bedziesz znowu zakladal uszczelke to dokrecaj glowice w odpowiedniej kolejnosci(moge podeslac ci schemat) i najlepiej kluczem dynamometrycznym, wtedy bedzie pewnosc ze zotalo to dobrze zrobione.


Naprawa elektryki i elektroniki ciągników i maszyn rolniczych. Naprawa sterowników maszyn, skrzyń biegów (np. Autotronic), EHR itp.

Wykonywanie sterowania EHR (elektrohydrauliczne sterownie podnośnikiem) do każdego ciągnika, również wykonywanie własnych sterowników do ciągników z fabrycznym EHR.

Wykonywanie różnych sterowników do ciągników i maszyn rolniczych (liczniki, sterowniki ścieżek do siewnika, itp.).

Więcej info na PW.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommot003    0

Jak wymieniałem ostatnio uszczelke to głowica była planowana sprawdzana na szczelnoćś i frezowane były gniazda zaworów. Co do tego dymu z otworu od bagnetu to zaraz jak wymieniłem uszczelke pojawiło sie takie coś ale po jakimś czasie znikło

schemat możesz wysłać tommot003@onet.eu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ufosi    0

Witam

 

Miałem problemy z zapaleniem C360-3P rok '88, ponieważ prądnica nie ładowała, gdy ciągnik był podpięty pod prostownik to zapalił, rozebrałem prądnicę, kabel był przetarty, zalutowałem i zaizolowałem, wymieniłem szczotki i prądnica daje prąd tylko 0,60V. Ale nie w tym rzecz...

 

Dzisiaj chciałem założyć przednie światła i jedno tylne wymienić, gdy podłączyłem światła to na prostowniku działały wszystkie, ale ciągnik nie odpala, słychać z rozrusznika tylko takie tyr tyr tyr tyr.

 

Wczoraj po złożeniu prądnicy ciągnik odpalił, a dziś już nie...

 

Odpiąłem przednie światła i nadal nie odpala...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

akumulatory do wymiany lub sprawdź klemy i styki na rozruszniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ufosi    0

Mam założony jeden akumulator 12V, podpięty do prostownika zawsze odpalał, klema faktycznie słabo się trzyma ale światła działają. Co by się mogło stać ze stykami, jak dzień wcześniej odpalił a nic nim nie było robione?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

wiadomo ze jak jest podpięty pod prostownik to odpali ale do czasu a ze światła działają to nie znaczy ze klemy są dobrze podpięte bo rozrusznik potrzebuje dużo więcej mocy niż światła

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ufosi    0

Posprawdzałem wszystkie przewody, przy rozruszniku dokręciłem te kable, zmieniłem klemę i ciągnik odpala. Ale prądnica nadal nie daje prądu... Ma przebicie na obudowie... Gdy szczotka od + nie jest włożona to nie ma przebicia, a gdy ją włoże, wtedy jest przebicie na obudowie... Zawiozę to do elektryka albo kupię alternator...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
smardzes23    0

witam mam problem z zapaleniem silnika nie wiem czy to wina przelania wody do chłodnicy gdyż zalałem do pełna bynajmniej tak słyszałem ze się zalewa zaznaczam jestem lajkiem w sprawach mechaniki.

podczas zapalenia było słychać tak jakby psiknięcie i nic (czyżby to uszczelka pod głowicą ??)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

kup alternator jest o wiele lepszy od prądnicy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krystiano35    0

Też polecam kupić jakiś altelnator za nowy jakieś 300 zł trzeba będzie dać , na giełdzie z jakiegoś auta możesz kupić do 100 zł a ładowanie dużo lepsze będzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wpsowa692    1

To zależy gdzie Ci psikneło ja bym zwalił pokrywy z akku wykręcił korki i naciskając na starter patrzył w cele jak się w którejś zagotuje to wiadomo akku do wyrzucenia.Albo powód bardziej prozaiczny któraś klema nie łączy ot co.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stillo    0

witam,

Chcialbym zasięgnąć porady na co zwrócić uwagę przy odpalaniu traktora który stał 2 lata w jednym miejscu.

 

Mam też może śmieszny problem-jak podłączyć akumulatory? proszę się nie śmiać :)

 

Aku stały w piwnicy przez ten czas, dzisiaj je ładuje.

Pisze na nich 165mH 900A.

Czy ładowanie prądem 30mH ich nie uszkodzi?

Prostownik niby jest 6/12V i przy 6V pisze 30mH. Jak długo powinien się jeden ładować? 5,5h?

 

Jestem laikiem w tych sprawach.Na co dzień jeżdżę samochodem a o traktorze nie mam pojęcia.

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawidg2    30

powinno się ładować 1/10 pojemności akumulatora czyli np 6Ah jak ma 60Ah pojemności. jak długo to zależy od stopnia rozładowania i sprawności akumulatora i prostownika. jak masz skalę na prostowniku to najpierw powinna być tam ileś A a potem spadnie do 0 jak sie naładuje przynajmniej w moim prostowniku tak jest.

 

a co do uruchomienia to bym uważał bo jak była woda w paliwie to mogło pordzewieć wszystko czyli tłoki i ścianki cylindra, głowica. no i paliwo sie pewnie zestarzało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jd3    0

Jak te akumulatory stały tyle czasu w piwnicy bez doładowywania to mogły sie zasiarczyc i moga bardzo słabo trzymac prad. A co do odpalenia to napewno nowe paliwo, przeczysc styki przy rozruszniku noi oczywiscie klemy i przyłacza masy do ramy


Jest jedna rzecz czym Polska moze sie pochwalic - to ciagniki marki Ursus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

Po 1 60 nie ma ramy :)

Po 2 co masz? Alternator czy prądnicę? Spytaj kogoś z okolicy. Jeśli prądnica to + na masę jeśli alternator to - na masę choć i tu są wyjątki, trafiają się i takie co też mają + na masie.

Po 3 przeczyść klemy i mocowanie kabla do rozrusznika.

Po 4 wlej paliwa nowego i odpowietrz, wsiadaj, włącz zapłon i wciśnij starter. Zakręć na ok 2-3 sekundy potem zaczekaj z 10 sekund i wtedy spróbuj odpalić jeśli nie chce a leci dym z tłumika to linka i na hol. Ja swoją 30 po 10 latach stania tak nie pieściłem tylko od razu paliwo i na linke. 5 m i pyrkła już. Ale lepiej zrób tak jak pisze. Pochwal się czy odpaliła :) .

Aha co do akumulatorów to wątpię by te chodziły ale spróbuj i jak ładujesz to wykręć te korki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karola44    0

witam,

Chcialbym zasięgnąć porady na co zwrócić uwagę przy odpalaniu traktora który stał 2 lata w jednym miejscu.

 

Mam też może śmieszny problem-jak podłączyć akumulatory? proszę się nie śmiać :)

 

Aku stały w piwnicy przez ten czas, dzisiaj je ładuje.

Pisze na nich 165mH 900A.

Czy ładowanie prądem 30mH ich nie uszkodzi?

Prostownik niby jest 6/12V i przy 6V pisze 30mH. Jak długo powinien się jeden ładować? 5,5h?

 

Jestem laikiem w tych sprawach.Na co dzień jeżdżę samochodem a o traktorze nie mam pojęcia.

 

Pozdrawiam

Przedewszystkim zacznij od wymiany oleju w silniku. Jezeli nie masz ochoty i kasy sprawdz stan w misie olejowej. Nastepnie wypusc stare paliwo ze zbiornika. Najlepiej przeplukac zbiornik. Sprawdzic stan filtrow paliwowych, odstojnik. Polecam odkrecic przewod paliwowy o zbiornika i wlozyc go w butelke z nowym ON. Przepompowac ok 1 litra pompka reczna, zebu caly uklad zaciagnal nowego paliwa. Odpalac tez mozesz z tej butelki. Oczywiscie nie zapomnij zalac chlodnicy woda. Mozesz nawet wlac cieplej( al enie wrzatku) wody. Na pewno mu nie zaszkodzi.

 

 

 

 

 

Co do akumulatora i jego ladowania. Przedewszystkim pisze na nich zapewne 165Ah 900A. Najlepiej polacz akumulatory szeregowo tak jakpowinny byc polaczone juz w ciagniku. Podepnij pod prostownik na 12V. Sprawdz ilosc elektrolitu w celach. Ubytki uzupelnij woda destylowana.

 

Laduj je malym pradem. Raczej okolice 5-10A, niz 16A. Monituj co jakis czas jaki prad pobieraja z ladowarki i jakie napiecie maja. Korki bezwzglednie poluzowane, lub calkowicie odkrecone. Sprawdzaj czy w celach elektrolit sie nie gotuje. Staraj sie nie przekraczac napiecia 15V na akumulatorach.

 

Przed odpalaniem dobrze jezeli postoja jakis czas( kilka- kilkanascie minut). 

 

Oczywiscie dobrze jezeli przeczyscisz polaczenia elektryczne na rozruszniku i na akumulatorach. No ale to chyba normalne.

 

 

 

 

Jezelite akumulatory nie dadza rady to wyciagnij z samochodu. Jak masz ok 65Ah to juz powinno wystarczyc.

 

Dobrze jest sciagnac rure na kolktorze ssacym. nawet dac mu powachac cieplego powietrza.

 

Nie zapomnij odkurzyc siedenia :)

 

Z reszta mysle, ze do kazdej maszyny potrzebne jest indywidualne podejscie. Na na pewno zaczynalbym od sprawdzenia stanu oleju i nowe paliwo. To podstawa. Reszta pewnie i tak wyjdzie w praniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stillo    0

Dziękuję za wszystkie porady, napewno się przydają. Jutro kupie ON 10l powinno starczyć na samo odpalenie bo jeśli nie da rady to szkoda narazie więcej wlewać :)

 

Jeden aku już naładowany ale troche mnie martwi spadające napięcie, po 30minutach po odłączeniu od ładowarki napięcie wynosi 5,90V z tendencją spadkową.

Przed ładowaniem napięcie wynosiło 3,5V

 

Na drugim aku jest 2,7V i się ładuje.

 

Z tego co się orientuję w traktorze jest prądnica.

 

Olej w silniku ma przejechane może z 4-5 godzin.

Paliwa w baku może jest z 15l.

 

Potrzebuję przewieźć troche gruzu więc traktor będzie miał lekką robote :)

Najcięższe chwile ma już za sobą,teraz jest bardziej rekreacyjnie używany.

 

Mam nadzieję, że odpali i nie będzie się buntował :) w środę się okaże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PIOTREK86
      Witam ;D. Może ktoś mi napisać jaki sprzęt najlepiej nadawałby się do ursusa 914? Dokładnie chodzi mi o plugi, szerokość agregatu uprawowego oraz liczbe łap i szerokość agregatu ścierniskowego. dodam że mam ziemie 1-3 klasy. Z góry dziękuje ;D
    • Przez xsardas18
      czy jest możliwe wspomaganie w C-330
    • Przez Wojtek
      ile wam palą te ursusy na mtg i na ile godzin pracy ciezkiej lub lekkiej starcza pełen gorny zbiornik
      jak bym nie kombinował czy jezdząc na obrotach 1500-1700 w orce czyw innych pracach czy obrotach 2100-2400 zawsze mi gasnie ciagnik z braku paliwa po około 7 godzinach,( mam 1224, pzrez kilka dni chodziła w turbo ale sie zatarła i znowu jest bez turbo, pompa jest spowrotem zmieniona od bez turbo)
    • Przez szybki00
      Jak już wspomniałem w temacie potrzebuje informacji jak i czym wyciszyć kabine w Ursusie 1002. Piszcie co wiecie w tej sprawie, a może ktoś juz robił coś takiego
      Pozdrawiam
    • Gość Profil usunięty
      Przez Gość Profil usunięty
      Witam mamy w zamiarze kupić prase do naszej sześćdziesiątki i tu moje pytanie jaką prase wybrać żeby się nie zamęczyć ciągnika, na co zwracać uwagę przy kupnie prasy?
      Zastanawialiśmy się nad Krone KR 125 lub 130 czy to dobry wybór?(Jeśli by mógł ktoś napisać coś o tej prasie jak z awariami i częściami).
      Fundusze na to przeznaczone są niewielkie max. 15 tyś.
      Prosze o podpowiedzi pozdrawiam Czazal ^^
×