Skocz do zawartości
Hari123

Władimirec Przeróbka Pomocy !!!

Polecane posty

Wybrane dla Ciebie
balcerek1    91

 

Jak wszystkiego nie spuścisz to tak, ale cały układ hydrauliki to 7,5litra. I trzeba się starać spuścić wszystko jak wymieniamy olej.

Ale nie było pytania w cały układ tylko zbiornik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Ja tam nie widzę w zbiornik. :rolleyes:

A w zbiornik to wchodzi jakieś 5.9L.

A poco zmieniać olej w samym zbiorniku? Nie ma to najmniejszego sensu.

 

A do autora tematu, zaopatrz się w instrukcje obsługi to ułatwi Ci życie. Oszczędzi Ci to czasu, bo nie będziesz czekał aż ktoś odpisze na forum.

Jak chcesz to mam gdzieś na dysku wersję elektroniczna katalogu i instrukcji to prześlę na tamten e-mail jak się zmieści.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Potajtany    0
Napisano (edytowany)

Ten katalog jest po PL czy RU? Bo jak po PL to byłbym nim zainteresowany

Edytowano przez razor275
Cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Hari123    6

oto mój e-mail adamkulczycki@interia.pl za wszelkie instrukcję z góry dziękuje :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Wysłane.

Kolego @Potajtany wersja PL. Podaj adres e-mail.

A i edytuj swój post i usuń cytowany post. Powód Regulamin Forum.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hari123    6

Polecam, ciekawa lektura.!

Edytowano przez Hari123

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hari123    6

Pierwsze próby odpalania przebiegły negatywnie :/ pod podłączeniu akumulatora rozrusznik nie chce kręcić, próbowałem zakręcić nim na ostro ale tylko iskrzy a silnik ani rusz, wydaje mi się że rozrusznik się zastał, jutro poszukam jakiś inny może wymienię.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hari123    6

Chłopaki pomóżcie, po ostatnim bronowaniu ciągnik nie odpala, nie ma iskry na 1 i 3 gaże, dodam że zmieniałem kopułki, kondensator i kable wysokiego napięcia, jeśli ktoś się zna to prosił bym o jakiekolwiek rady, a i dodam że świece też nowe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Sprawdź przerwę na platynkach w aparacie zapłonowym.

Edytowano przez balcerek1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hari123    6

jak myślicie opaca się tego władka doprowadzić do stanu pierwotnego, czyli oryginalny silnik ? w starym silniku przydało by się zrobić kapitalke, do tego nowe sprzęgło i dociski, w skrzyni podrególować wodziki lub coś innego poważniejszego, a w pompie hydraulicznej coś zrobić z opadającymi wysięgnikami, do tego kupić 2x wieszaki i takie tużne d*perele, co o tym myślicie ? jaki to koszt takiego remontu ?

 

Czekam na wasze odpowiedzi...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×