Skocz do zawartości
pawcio21

nowy typ tloka podnosnika 7045 , 7245

Polecane posty

Wybrane dla Ciebie
galeria
NOWY
pawcio21    0

witam mam pytanie odnosnie jak tu załozyc uszczelniacze do nowego tłoka podnosnika .http://www.fotosik.pl/pokaz_obrazek/1a8a2bb9956c7d61.html mi sie wydajeze t to natoczenie na srodku idzie najpierw oring w srodek pozniej ten drógi uszczelniacz ale nie iwem jak go załozyc bo dosc on sztywny :/ . Pytanie czy ktos to juz robił ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawcio21    0

a tam najpierw oringowy :) a pozniej ten sztywny o przekroju kwadratu ??

Edytowano przez pawcio21

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pawcio21    0

jutro postaram sie zadzwonic chyba sdo serwisu bo ten oring wychodzi w srodku tłoka i jest mniejszy od tego sztywnego i tak by wychodzilo ze najpierw oring a na wieszk sztywny ciekawe co mi tam poweidzia :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    156

Ten tłok jest montowany m.in. do zetorów serii 3320-7340,czyli nowszych i pewnie zmiana typu uszczelnienia miała przynieść jakieś korzyści.

 

Co do montażu to na środku przychodzi ten gumowy oring ,później na niego ten sztywny i po bokach te dwa pozostałe co masz w komplecie.

Przy zakładaniu zachowaj ostrożność aby nie uszkodzić uszczelnień(możesz sobie pomóc małym śrubokrętem). Wydaje mi się ,że najpierw trzeba by było założyć jeden ten boczny pasek na tłok i przez niego zakładać oring i tą nakładkę na niego. Zobaczysz jak to pójdzie zresztą. Oring zanurz w gorącej wodzie i załóż,nie przejmuj się ,że się trochę rozciągnie,zanurzenie całego tłoka w gorącej wodzie załatwi sprawę. Po ostygnięciu oring będzie przylegał ciasno do rowka w tłoku.

 

Zobacz jak to wygląda po założeniu: http://www.agrozetshop.cz/pist-kompletni-s-tesnenim/d-91863-c-1388/


Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawcio21    0
:) dzieki za porady zadzwoniłem do serwisu poedzieli ze mozna srubokretem ale trzeba uwazac i tak jak kolega Radekk napisal gumowy pozniej ta nakładka :) . Niby w serwisie maja specjalne urzadzenie do tego hee . Ja sobie poradziłem tak ze wgoracom wode i zamiast sróbokreta wziąłem szczelinomierz rozebralem i tym piorem cienkim 0.60 po malutku w kolo :) i wchodzilo pozniej jakos sie udalo i wlazl tam gdzie trzeba ale mowie kurde sie zorciagnal hee luzny teraz w tłok nie wejdzie ale wystygłi juz oki było hee . Najleprze że te co mi wysłali uszczelnienia szerokie górny i dolny na tłoku mam przeciete pod kontem takie paski ciekawe czy to zda egzamin bo tu nie widac tego sa całe http://www.agrozetsh...d-91863-c-1388/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez michal70920
      Witam
      Mam własnie taki problem a mianowicie mam ciagle zapowietrzony układ hydrauliki siłowej zetor 8540 i jak go  odpowietrzyc.
    • Przez Vincero
      Witam
      Nie wiem czy w dobrym miejscu dodaje temat ale mam problem z wspomaganiem w moim Zetorze 7211
      Otóż od pewnego czasu zapalam ciągnik a koła samoczynnie same się zakręcają w lewo .. po chwili działa wspomaganie odkręcę i działa wszystko lecz za jakiś czas znowu nie mogę w prawo ciężko idzie kierownica ..
      z tym problemem zajrzałem do filtra ewidentnie do wymiany olej brudny i lekkie drobinki metali widzę pływają , dodam jeszcze że było go stanowczo za mało ... mam zamiar wlać nowy olej dokładnie Boxol 26 czytałem że może być lecz nie wiem jak z całego układu pozbyć się starego oleju ... ?
      Jak ktoś miał podobne problemy i wie jak szybko i skutecznie naprawić ten problem proszę o pomoc .
      A może jakiś inny wlać ? jaki używacie ?
    • Przez Majes897
      Witam. Dziś podczas orki po dłuższej pracy podnośnik zaczął mieć problemy z unoszeniem. Na koniec, gdy już robiłem poprzyczniak ledwie co już poradził pług 3 skibowy ( likwidacja ugoru na górach, żeby później nie było dlaczego tylko 3 skiby ). Zauważyłem również że jak już na koniec chciałem podnieść to tak jak by podnośnik próbował unieść ( tak jak by unosił lekko i opuszczał ). Olej jest, stan się zgadza. Co może być tego powodem ? Dodam że pompa była wymieniana rok temu.
       
      Z góry dziękuję, pozdrawiam.
    • Przez radek1996
      Witam, jestem posiadaczem takiego zetora mam problem z turem (tur 3 sekcje)wolno podnosi  wymienilem pompe na niby wydajniejsza (42l/min) zawór podkrecilem ale to i tak nic nie daje róznica miedzy ta pompą a starą jest niewielka i nurtuje mnie ciagle to ze gdy nie obsługuje tura a jest wlaczona pompa to ona wyje  do tego stopnia ze jest to odczuwalne tak jakby traktor dusilo dodam ze tur jest wpiety w wyjscie hydrauliczne . Filterek i magnez obok pompy czyszcze co dwa tyg okolo, filtr hydrauliki wymieniony . Dodam ze gdy podpiąłem weze do innego traktora wydajnosc okolo 50 l tur zeby was  nie sklamac bardzo szybko dzialal nawet chyba za szybko. 
       
       
      Czy da sie wpiac tak tura zeby nie byl pod wyjsciami hydraulicznymi ??
       
       
      Czy ma ktos z was moze w takim traktorze pompe na wom ? jak to działa
       
       
       
    • Przez Mares
      Witam. Obecnie mam podłączonego tura pod tylne wyjścia hydrauliki i jak chce używać innej maszyny to trzeba wypinać węże od tura i w te miejsce podpinać maszynę. Chce mieć z tyłu 4 szybkozłącza gdzie pod dwa będzie wpięty tur a pozostałe dwa gniazda będą do maszyn. I mam pytanie, zawór odcinający tura musi być na zasilaniu i na powrocie czy tylko na zasilaniu wystarczy ? Poniżej zamieszczam rysunek z tym o co mi chodzi.
      PS. Czy lepiej dać zawory 3 drożne ?

×