Skocz do zawartości

Polecane posty

Michalmeer    366

a masz na jaki tyle? którys z oringów przepuszcza olej


Ziemia to skarb , który trzeba pielęgnować i chronić .!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asso2    0

Witam

Jak podłączyć do MTZ82 np rozsiewacz z siłownikiem dwustronnego działania, mam zamiar kupić rozsiewacz i tam zazwyczaj sa dwa przewody do hydrauliki. Dotychczas podłączałem tylko przyczepę samozbierającą i tam był tylko jeden przewód.

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Biznez404    1

Normalnie podłączasz z tyłu pod dwa gniazda one ze sobą współpracują jedno daje ciśnienie to drugim olej powraca i na odwrót :rolleyes: .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

asso2    0

Dzięki. A jak chce otworzyć to wajcha koło kierownicy do dołu, a jak zamknąć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Biznez404    1

Wajcha w dół do końca do góry na wyczucie musisz wyczuć tak to działa:

góra -3 opuszczanie

wyczucie - 2 ciśnienie na drugie gniazdo, pierwsze opuszcza

- 0 bieg jałowy

na dół - 1 ciśnienie na pierwsze gniazdo ,drugie opuszcza ;) .

Edytowano przez Biznez404

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    60

Biznez404 tak to opisałeś, że nawet ja się się musiałem dobrze skupić żeby to zrozumieć :)

 

Jak kolega steruje tylnym TUZem dźwigną przy kierownicy to te pozostałe mają takie same pozycje. Trzeba tylko doświadczalnie sprawdzić jak będzie lepiej węże podłączyć do wyjść z tyłu tzn który do którego, i jeszcze którą dźwigną sterować bo ja zawsze się mylę jak dłużej nie korzystam z wyjść.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asso2    0

Też czytałem to trzy razy, ale zrozumiałem. Dzięki Panowie. Rozumiem że steruje tylko jedną wajcha.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bluedaver    1

Ja też miałem problem z monoblokiem, bo jak sie olej rozgrzał to kilka razy nie mogłem pługa opuscić i trzeba było czekac az przestygnie, a jest na to natychmioastowa metoda, na tylnym moście pod skrzynkami a akumulatorami jest rozdzielacz z którego wystaje taki owalny metalowy przycisk, jak sie go wciśnie to maszyna momentalnie gwałtownie spada, trzeba uwazać, żeby sobie krzywdy nie zrobic kolega tak sobie dwa palce lemieszem odciał...u mnie głównie dzieje sie to przy pługu obrotowym 4 skiby, przy agregacie uprawow-siewnym nigdy. tez rozwazam założenie chłodnicy, ale wczesnie sprawdze zegarem cisnienie jaqk radził Michalmeer.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Sprawdzić nie zaszkodzi powinno być 180 bar na zimnym oleju. Jeśli podnosi to ciśnienie musi być, przyczyną braku opadania jest coś innego ale co?? tego jeszcze nikt nie wie.

Z kolei u mnie ten przycisk nad rozdzielaczem nie daje żadnego efektu jak go wcisnę to nic się nie dzieje.


KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bluedaver    1

Z kolei u mnie ten przycisk nad rozdzielaczem nie daje żadnego efektu jak go wcisnę to nic się nie dzieje.

 

jak masz maszyne w górze i nie chce opaść to naciskając ten przycisk nic się nie dzieje...? :blink: :blink: :blink: :blink: :blink: :blink: :blink: :o :o :o

u mnie i u kolegów maszyna natychmiast na ziemię spada...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yuras23    7

witam. umnie założenie chłodnicy nic nie dało dopiero wymiana rozdzielacza tego okrągłego z tyłu pomogła

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yuras23    7

tego od podnoszenia w tylnej obudowie co jest z ręcznym popychaczem w razie by nie chciał opuścić oczywiście mi chodzi o podnośnik monoblok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bluedaver    1

yuras 23...ile kosztuje taki rozdzielacz i jeżeli jesteś po wymianie to faktycznie olej się nie grzeje... :huh: rozumiem, że wymieniłes rozdzielacz, ale chłodnicy nie ściągałes...?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michalmeer    366

a jak załozyłes chłodnice oleju i jak jest podłonczona ?


Ziemia to skarb , który trzeba pielęgnować i chronić .!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yuras23    7

chłodnica została plus jej to ok 4 litry więcej oleju w układzie a podłączyłem na powrocie ten gruby przewód co wraca olej od tyłu puściłem przez chłodnice, chłodnica jest założona od bizona olejowa tylko krućce zostały zmienione żeby można było założyć takiej samej średnicy przewód jak orginalny, chłodnice umieściłem między chłodnicą powietrza a wody olej nadal jest gorący przy ciężkich maszynach ale działa normalnie koszt rozdzielacza ok 400 zł wymiana kilka minut nawet oleju nie trzeba spuszczać chociaż coś tam zdąży wylecieć ale nie dużo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

@yuras zeby wymienic okragly rozdzielacz na monobloku trzeba spuszczac olej bo zbiornik oleju hydr. jest wyzej i grawitacja robi swoje. Wiem bo wymienialem (na gwarancji jeszcze w tedy) 2-mce temu ten rozdzielacz i spuszczalem caly olej, bez spuszczania prubowalem to wylecialo jakies pol litra i dalej lecialo lecz wcislem z powrotem.


KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michalmeer    366

a umnie wymieniali i moze setka wyleciała oleju ..


Ziemia to skarb , który trzeba pielęgnować i chronić .!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yuras23    7

miałem przygotowany nowy i po wyciągnięciu zaraz wkładałem nowy tak jak pisałem oleju coś wyleciało ale z dwie setki może także na moje więcej zachodu z spuszczaniem i ponownym wlaniem niż warte to co wyleciało tyle że wypada myjką umyć po żeby zaraz się nie oblepiło dookoła. na tak zwaną rękojmę jak zgłosiłem to przyjechał wyciągnął rozdzielacz bez spuszczania oleju umył przedmuchał i stwierdził że powinno pomóc oczywiście nic nie dało jeszcze za dojazd musiałem zapłacić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Laszek    1

Wcześniej pisałem że ramiona podnośnika same się unosiły do góry jak nie było nic podczepione do TUZa. Ostatnio miałem wyjęty rozdzielacz (ten okrągły z tyłu, monoblok) i oringi na obwodzie były ok ale i tak założyłem nowe. Efektu nie dało żadnego. Najprawdopodobniej przepuszca na tych tłoczkach w środku. Ogólnie cały tez rozdzielacz ma bardzo chropowatą powierzchnię w środku, jak by go toczyli tępym nożem. Jedynie wymiana rozdzielacza powinna pomóc ale póki co dam sobie z tym spokój. Dzisiaj woziłem gnój na pole i zaczęło mi ciec z rozdzielacza od hydrauliki zewnętrznej- wykręciła się jedna śróbka co trzyma ten dekielek od strony dźwigienek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cichy1925    1

ja dzisiaj próbowałem wyciągnąć ten rozdzielacz z tyłu okrągły bo przy dłuższej pracy z agregatem zaczął odmawiać posłuszeństwa mianowicie nie chciał opuszczać a dopiero ma 1600 motogodzin i nie mogę go wyciągnąć. odkręciłem te dwie śrubki na klucz 12 i troszkę uniosłem do góry i dalej nie chce iść a co najgorsze nie mogę go z powrotem ustawić na śruby tam jest cos co go trzyma? czy można go śmiało silą podważyć i powinien wyjść?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Robilem to i powiem ze lekko mozesz podwadzic i powinno wyskoczyc, nic niczego tam nie trzyma. Wymieilem to ze wzgledu na to ze ramiona nie chca mi same opadac, musze stawac na nich a jak jest olej cieplejszy po np kilku godzinach pracy to trzeba sie dobrze naskakac zeby ramiona opadly, lecz zadnego efektu wymiana rozdzielacza monobloku nie przyniosla.


KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez agronomek
      witam mam pytanie czy ktos sie spotkal z takim przypadkiem , podczepiam plug i przy obracaniu tzn powoli obraca i tak wyje ta hydraulika, wiadomosci podnosnik chodzi dobrze wspomaganie trocheciezko po uszczelnieniu orbitrola,sprzeglo szarpie czasami, czyto moze byc oznaka tego ze to jest wina pompy czy moze cos jest z rozdzielaczem z tylu? dodam ze tak tez sie dzieje przy agregacie ze przy skladaniu tez tak wyje i powoli sklada, jak by ktos wiedzial cos na ten ttemat to prosze o infor. z gory dzieki wielkie
    • Przez adrianufo
      witam mam taki problem kupilem agregat z hydropakiem dwu stronnego dzialania czyli dwa przewody i gdy podlacze do ciagnika pod jedna pare zlaczek to nie chce podniesc blokuje silownik olej ten ktory powiniem wyplynac wychodzi na to ze nie ma obiegu przewody malo nie popekaja takie jest cisnienie tak jak by sie jedna szybkl zlaczka nie otwierala w cigniku. powiem jescze ze jak odkrecilem jedna kozcowke z przewodu a druga byla podwieta ko ciognika od podnoszenia to ladnie podnosil tylko ze z tej odreconej lecial olej
    • Przez sparta
      Witam. niedawo zmieniałem olej w mf 3095, dzisiaj dźwigając i spuszczając tylny podnośnik dziwnie skacze, wydaje mi się ze pompa hydrauliczna jest zapowietrzona? czy jest to mozliwe, jesli tak to prosze o jakąś radę jak temu zapobiec. pzdr:)
    • Przez massey3120
      Mam fergusona 3120 95r NIewiem dlaczego ale dynashift nie dziala poprawnie. NIe działa na małych obrotach tzn poniżej 1300 obr i gdy zmienie na zakres A to czuje sie jakby koła sie kleszczyły (blokują np. ciągnik nie zjezdza z górki)? na zakresie D wszystko działa ok (nie blokują sie) Czy możliwe że to wina pompy hydraulicznej? Chociaż podnośnik działa bez zarzutu! Może miał ktoś z was podobny problem? Piszczie co wiecie.... pomocy
    • Przez sam22
      mam ciągnik mf3060 od kilku lat, teraz kupilem prasę JD 590 i zayważtłem, że działa tylko jedno wyjście hydrauliki w jednej parze a w drugiej nie działa żadne. Może ktoś wie co się mogło stać. Piszcie!
×